<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head >
<meta charset="UTF-8" />
<title>First Ever Cannabis ETF: Friend or Foe?</title><meta name="description" content="This Funds offers a Quick and Easy way to Diversify" />
<meta name="keywords" content="Horizons Medical Marijuana Life Sciences ETF (HMMJ),  How to invest in Marijuana, marijuana stocks, Michael Vodicka, Cannabis Stock Trades, The Marijuana Index, Marijuana ETFs, ETF Investing, ETF Investing Strategy," />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//quotes.ino.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; Feed" href="http://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; Comments Feed" href="http://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; First Ever Cannabis ETF: Friend or Foe? Comments Feed" href="http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/feed/" />
<link rel="canonical" href="http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ino.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpSocialBar_headcss-css'  href='http://www.ino.com/blog/wp-content/plugins/dpSocialBar/css/dpSocialBar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='http://www.ino.com/blog/wp-content/themes/ino.com-2015/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ino.com/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('http://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.ino.com/blog/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ino.com/blog/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400&#038;ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ino.com/img/bootstrap/fa/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='help-icons-css'  href='http://www.ino.com/blog/wp-content/themes/ino.com-2015/help-icons.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='glyphicons-css'  href='http://www.ino.com/blog/wp-content/themes/ino.com-2015/css/glyphicons.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.ino.com/blog/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ino.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/plugins/RSSPoster_PRO/js/functions.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/plugins/dpSocialBar/js/jquery.dpSocialBar.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/themes/ino.com-2015/js/modernizr-custom.js?ver=3.2.0'></script>
<link rel='https://api.w.org/' href='http://www.ino.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.ino.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ino.com%2Fblog%2F2017%2F05%2Ffirst-ever-cannabis-etf-friend-or-foe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ino.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ino.com%2Fblog%2F2017%2F05%2Ffirst-ever-cannabis-etf-friend-or-foe%2F&#038;format=xml" />
<link rel="icon" href="http://www.ino.com/blog/wp-content/themes/ino.com-2015/images/favicon.ico" />
<link rel="pingback" href="http://www.ino.com/blog/xmlrpc.php" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="INO.com Traders Blog">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="429168913806455">
<meta property="og:url" content="http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/">
<meta property="og:title" content="First Ever Cannabis ETF: Friend or Foe?">
<meta property="og:description" content="Analysis originally distributed on May 10, 2017 By: Michael Vodicka of Cannabis Stock Trades If you like getting a good deal then once again the time has come to take a look at cannabis stocks. The cannabis sector has fallen into a bear market. A bear market happens when a stock falls 20% or more&hellip;">
<meta property="article:published_time" content="2017-05-18T14:16:59+00:00">
<meta property="article:modified_time" content="2017-05-18T15:09:13+00:00">
<meta property="article:author" content="http://www.ino.com/blog/author/jeremy/">
<meta property="article:section" content="Guest Bloggers">
<meta property="article:tag" content="Cannabis Stock Trades">
<meta property="article:tag" content="ETF Investing">
<meta property="article:tag" content="ETF Investing Strategy">
<meta property="article:tag" content="Horizons Medical Marijuana Life Sciences ETF (HMMJ)">
<meta property="article:tag" content="How to invest in Marijuana">
<meta property="article:tag" content="marijuana etfs">
<meta property="article:tag" content="marijuana stocks">
<meta property="article:tag" content="Michael Vodicka">
<meta property="article:tag" content="The Marijuana Index">
</head>
<body class="post-template-default single single-post postid-42826 single-format-standard header-full-width content-sidebar eleven40-pro-blue" itemscope itemtype="http://schema.org/WebPage"><div id="blog-header-wrap">
	<div id="container" class="container-fluid">
		<header id="header-wrapper" role="banner">
			<nav class="navbar navbar-inverse" role="navigation">
				<div id="nav-main" class="container-fluid">
					<div class="navbar-header">
						<a href="http://www.ino.com/blog/" rel="home"><img src="//quotes.ino.com/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57"></a>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="primary-menu" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
					</div>
					<div class="collapse navbar-collapse">
						<ul class="nav navbar-nav navbar-right">
							<li id="tab1"><a href="http://www.ino.com/">Pulse</a></li>
							<li class="dropdown" id="tab2">
								<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="http://quotes.ino.com/">Markets <span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://quotes.ino.com/exchanges/futboard/">Futures</a></li>
									<li><a href="http://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a></li>
									<li><a href="http://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a></li>
									<li><a href="http://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a></li>
									<li><a href="http://quotes.ino.com/exchanges/category.html?c=metals">Metals</a></li>
									<li><a href="http://quotes.ino.com/exchanges/list.html">Exchanges</a></li>
									<li><a href="http://quotes.ino.com/indexes.html">Charts</a></li>
									<li><a href="http://quotes.ino.com/exchanges/contracts/">Symbol List</a></li>
									<li><a href="http://quotes.ino.com/analysis/extremes/futures">Extremes</a></li>
									<li><a href="http://quotes.ino.com/portfolio/">Portfolio</a></li>
								</ul>
							</li>
							<li class="dropdown" id="tab3">
								<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="http://www.ino.com/news/">News <span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://www.ino.com/news/">Headline News</a></li>
									<li><a href="http://www.ino.com/news/commentary">Commentary</a></li>
								</ul>
							</li>
							<li class="dropdown" id="tab4">
								<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="http://www.marketclub.com/?inonav">MarketClub <span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://club.ino.com/join/?inonav">Join Now</a></li>
									<li><a href="http://club.ino.com/topstocks/?inonav">Top Stocks</a></li>
									<li><a href="http://club.ino.com/topetfs/?inonav">Top ETFs</a></li>
									<li><a href="http://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a></li>
									<li><a href="http://club.ino.com/topforexpairs/?inonav">Top Forex</a></li>
									<li><a href="http://club.ino.com/trend/?inonav">Trend Analysis</a></li>
                                                                        <li><a href="http://club.ino.com/join/tv/?inonav">Videos</a></li>
									<li><a href="http://www.ino.com/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a></li>
									<li><a href="http://www.ino.com/email/?inonav">Email Services</a></li>
								</ul>
							</li>
							<li id="tab5"><a href="http://www.ino.com/blog/">Blog</a></li>
							<li id="tab6"><a href="http://www.ino.com/free/">Free</a></li>
						</ul>
					</div>
				</div>
			</nav>
			<div id="search">
				<p id="page-timestamp">Thursday May 18th, 5:02PM EDT</p>
				<form id="form1" name="form1" method="GET" action="http://quotes.ino.com/search/">
					<input name="q" type="text" id="search_field" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}">
					<input type="button" name="search" value="Search" class="btn btn-primary btn-sm">
				</form>
			</div>
		</header>
  <div class="up" id="market-pulse">

    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=CME_SP500">S&amp;P 500</a></dt>
      <dd class="up">2365.72</dd>
      <dd class="up">+8.69 +0.37%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=INDEX_DJI">Dow Indu</a></dt>
      <dd class="up">20663.02</dd>
      <dd class="up">+56.09 +0.27%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=NASDAQ_COMP">Nasdaq</a></dt>
      <dd class="up">6053.41</dd>
      <dd class="up">+42.17 +0.70%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=NYMEX_CL.N17.E">Crude Oil</a></dt>
      <dd class="up">49.61</dd>
      <dd class="up">+0.20 +0.41%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=FOREX_XAUUSDO">Gold</a></dt>
      <dd class="down">1248.395</dd>
      <dd class="down">-10.675 -0.85%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=FOREX_EURUSD">Euro</a></dt>
      <dd class="down">1.110425</dd>
      <dd class="down">-0.005000 -0.45%</dd>
    </dl>
    <dl class="last">
      <dt><a href="http://quotes.ino.com/charting/?s=NYBOT_DX">US Dollar</a></dt>
      <dd class="up">97.833</dd>
      <dd class="up">+0.441 +0.45%</dd>
    </dl>
    <div id="market-indicator" class="up"> 
Strong 
    </div>
  </div>

	</div>
</div>
<!--/#blog-header-wrap-->
<div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.ino.com/blog/">INO.com Traders Blog</a></p></div></div></header><div class="site-inner"><div class="wrap"><p class="site-description" itemprop="description">Expert Charts, Trading Tips and Technical Analysis from INO.com</p><div class="content-sidebar-wrap"><main class="content"><article class="post-42826 post type-post status-publish format-standard category-guest-bloggers tag-cannabis-stock-trades tag-etf-investing tag-etf-investing-strategy tag-horizons-medical-marijuana-life-sciences-etf-hmmj tag-how-to-invest-in-marijuana tag-marijuana-etfs tag-marijuana-stocks tag-michael-vodicka tag-the-marijuana-index entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">First Ever Cannabis ETF: Friend or Foe?</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-05-18T10:16:59-04:00">May 18, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.ino.com/blog/author/jeremy/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Jeremy Lutz</span></a></span> <span class="entry-comments-link"><a href="http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/' addthis:title='First Ever Cannabis ETF: Friend or Foe?'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div><p><em><strong>Analysis originally distributed on May 10, 2017 By: Michael Vodicka of <a href="http://www.cannabisstocktrades.com/newsletter/?mktcode=cstinoblog" target="_blank">Cannabis Stock Trades</a></strong></em></p>
<p>If you like getting a good deal then once again the time has come to take a look at cannabis stocks.</p>
<p>The cannabis sector has fallen into a bear market. A bear market happens when a stock falls 20% or more from its 52-week high.</p>
<p>After posting massive gains in 2016 and early 2017 – the <a href="https://marijuanaindex.com/stock-quotes/north-american-marijuana-index/" target="_blank">MJIC Index North American Cannabis Index</a> is down 25% from its 52-week high. Take a look.</p>
<p><a href="http://quotes.ino.com/img/sites/ino/email/8533.jpg"><img src="http://quotes.ino.com/img/sites/ino/email/8533.jpg" width="560" height="195" alt="North American Marijuana Index " class="aligncenter size-full" /></a></p>
<p>I don’t see any fundamental reason for the pullback. As always there has been plenty of good news coming out of the cannabis industry.<span id="more-42826"></span></p>
<p>For example, this story on the potential size of Canada’s recreational cannabis market.</p>
<h2 style="text-align: center;"><a href="http://www.nasdaq.com/press-release/canadas-cannabis-boom-creating-a-30-billion-investment-opportunity-20170420-00831" target="_blank">Canada’s Cannabis Boom Set to Unleash $23 Billion Market</a></h2>
<p>I see this bear market as merely short-term profit taking after a lot of cannabis investors were sitting on big gains from 2016 and even early 2017.</p>
<p>Either way, this weakness highlights one of the most important things to know about investing in cannabis stocks.</p>
<p>It’s a really good idea to be diversified.</p>
<p>Many individual cannabis stocks have fallen more than 25%. Having too much capital in just one or two companies can lead to steep losses quickly. Owning a basket of cannabis stocks is a good way to reduce risk. If one of your stocks explodes, it’s not taking your whole portfolio down with it.</p>
<h2 style="color: #003380; font-size: 20px;">Fortunately – it just became a little easier to diversify in the cannabis sector. Let me explain….</h2>
<p><a href="http://www.horizonsetfs.com/horizons/media/pdfs/productsheets/HMMJ-Product-Sheet.pdf" target="_blank">Horizons Medical Marijuana ETF (TSX.V:HMMJ)</a> just became the first ever cannabis stock fund.</p>
<p>Shares began trading in early April on the Toronto Stock Exchange.</p>
<p>The fund holds 14 cannabis stocks. Its goal is to track the <a href="https://marijuanaindex.com/stock-quotes/north-american-marijuana-index/" target="_blank">North American Cannabis Index</a>. Take a look below.</p>
<p><a href="http://quotes.ino.com/img/sites/ino/email/8534.jpg"><img src="http://quotes.ino.com/img/sites/ino/email/8552.jpg" width="689" height="385" alt="Marijuana ETF Holdings" class="aligncenter size-full" /></a></p>
<p>The fund parameters are designed to avoid, illiquid, scammy stocks and focus on industry leaders that offer more stability.</p>
<p>For example, each holding must have a market cap of at least $75 million (Canadian), average daily trading volume of at least 75,000, with single stock being weighted no more than 10% of the portfolio.</p>
<p>It looks like the fund is gaining traction with investors. After one month, the fund is managing $123 million in assets. That’s a solid start.</p>
<p>Average daily trading volume has been strong at 705,000. This fund is plenty liquid to handle institutional volume.</p>
<p>The management fee for this ETF is 0.75% – or 75 basis points. So if you invested $100,000, it would cost you about $750 a year to own this fund.</p>
<h2 style="color: #003380; font-size: 20px;">This Fund offers a Quick and Easy way to Diversify</h2>
<p>Overall, I’m a fan.</p>
<p>For investors looking for a quick way to invest and diversify in the cannabis sector – for now this is your best option.</p>
<p>I also like this fund because it will attract additional capital and attention into the cannabis sector.</p>
<p>That will be great for all the cannabis investors who own individual cannabis stocks.</p>
<h2 style="color: #003380; font-size: 20px;">But I See Some Limitations Too</h2>
<p>However, I also see some limitations.</p>
<p>For example, this fund is heavily focused on Canada. Don’t get me wrong. I love Canadian cannabis stocks.</p>
<p>But focusing too much on Canada is like going out to dinner and only looking at half the menu.</p>
<p>The fund does offer diversification. That is a great way to reduce risk.</p>
<p>However, the opportunity cost of less risk is less reward. I expect the individual cannabis stocks that grow into industry leaders to deliver much bigger returns than this fund in the long run.</p>
<h2 style="color: #003380; font-size: 20px;">The Big Picture</h2>
<p>This fund could be a perfectly good way to invest in cannabis. It’s a quick and easy way to gain diversified exposure to the high-growth cannabis industry.</p>
<p>However, for cannabis investors that want to be more aggressive, you can still own this fund – but I would also recommend owning a diversified portfolio of individual cannabis stocks.</p>
<p>I believe owning individual cannabis stocks will be more profitable in the long run.</p>
<p><em><strong>To get the latest analysis as soon as it is released, please subscribe to our <a href="http://www.cannabisstocktrades.com/newsletter/?mktcode=cstinoblog" target="_blank">free weekly newsletter</a>.</strong></em></p>
<p>Enjoy,</p>
<table width="300">
<tbody>
<tr>
<td><img src="http://quotes.ino.com/img/sites/ino/email/7937.jpg" width="75" height="75" /></td>
<td>
<p style="font-size: 13px; font-weight: normal;">Michael Vodicka<br />
Editor, <a href="http://www.cannabisstocktrades.com/?mktcode=cstinoblog" target="_blank">Cannabis Stock Trades</a></p>
</td>
</tr>
</tbody>
</table>
<p><small><em>The information contained in this post is for informational and educational purposes only. The trading ideas and stock selections represented on the Cannabis Stock Trades website are not tailored to your individual investment needs. Readers and members are advised to consult with their financial advisor before entering into any trade. Cannabis stocks carry a certain level of risk and we accept no responsibility for any potential losses. All trades, patterns, charts, systems, etc. discussed are for illustrative purposes only and not to be construed as specific advisory recommendations. All ideas and material presented are entirely those of the author and do not necessarily reflect those of the publisher.</em></small></p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/' addthis:title='First Ever Cannabis ETF: Friend or Foe?' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/"
    dc:identifier="http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/"
    dc:title="First Ever Cannabis ETF: Friend or Foe?"
    trackback:ping="http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.ino.com/blog/category/guest-bloggers/" rel="category tag">Guest Bloggers</a></span> <span class="entry-tags">Tagged With: <a href="http://www.ino.com/blog/tag/cannabis-stock-trades/" rel="tag">Cannabis Stock Trades</a>, <a href="http://www.ino.com/blog/tag/etf-investing/" rel="tag">ETF Investing</a>, <a href="http://www.ino.com/blog/tag/etf-investing-strategy/" rel="tag">ETF Investing Strategy</a>, <a href="http://www.ino.com/blog/tag/horizons-medical-marijuana-life-sciences-etf-hmmj/" rel="tag">Horizons Medical Marijuana Life Sciences ETF (HMMJ)</a>, <a href="http://www.ino.com/blog/tag/how-to-invest-in-marijuana/" rel="tag">How to invest in Marijuana</a>, <a href="http://www.ino.com/blog/tag/marijuana-etfs/" rel="tag">marijuana etfs</a>, <a href="http://www.ino.com/blog/tag/marijuana-stocks/" rel="tag">marijuana stocks</a>, <a href="http://www.ino.com/blog/tag/michael-vodicka/" rel="tag">Michael Vodicka</a>, <a href="http://www.ino.com/blog/tag/the-marijuana-index/" rel="tag">The Marijuana Index</a></span></p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42826' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e6917a619" /></p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Notify me of followup comments via e-mail</label>
  </p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-119315341" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Trader&#8217;s Blog Alerts</h4>
			<div class="textwidget"><FORM ACTION="http://www.ino.com/email/subscribe/" METHOD=GET style="font-size:12px">
Enter your e-mail address here to receive an alert for a new post or video:<BR>
<INPUT TYPE=HIDDEN NAME="list" VALUE="blog">
<INPUT TYPE=HIDDEN NAME="lp" VALUE="ino-blog">
<INPUT TYPE=TEXT style="background-color: rgb(255, 255, 153)" SIZE=15 NAME="email" maxlength="64" />
<INPUT TYPE=SUBMIT VALUE="sign up" />
</FORM></div>
		</div></section>
<section id="text-666921392" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://broadcast.ino.com/inoads/www/delivery/ajs.php':'http://broadcast.ino.com/inoads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://broadcast.ino.com/inoads/www/delivery/ck.php?n=a360690c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://broadcast.ino.com/inoads/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a360690c' border='0' alt='' /></a></noscript>
</div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search Traders Blog</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.ino.com/blog/" role="search"><meta itemprop="target" content="http://www.ino.com/blog/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="http://www.ino.com/blog/2017/05/first-ever-cannabis-etf-friend-or-foe/">First Ever Cannabis ETF: Friend or Foe?</a>
						</li>
					<li>
				<a href="http://www.ino.com/blog/2017/05/trump-turmoil-drives-the-market-lower/">Trump Turmoil Drives The Market Lower</a>
						</li>
					<li>
				<a href="http://www.ino.com/blog/2017/05/gold-bugs-should-think-about-buying-stocks/">Gold Bugs Should Think About Buying Stocks</a>
						</li>
					<li>
				<a href="http://www.ino.com/blog/2017/05/oil-market-outlook-deteriorating-for-opec/">Oil Market Outlook Deteriorating for OPEC</a>
						</li>
					<li>
				<a href="http://www.ino.com/blog/2017/05/oil-rebounds-as-nasdaq-and-sp-500-hit-all-time-highs/">Oil Rebounds as NASDAQ and S&#038;P 500 Hit All-Time Highs</a>
						</li>
				</ul>
		</div></section>
		<section id="text-666921393" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Market Reports</h4>
			<div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="http://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="http://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="http://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="http://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="http://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
		</div></section>
<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Trader Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Conrad Gill</span> on <a href="http://www.ino.com/blog/2017/05/trump-turmoil-drives-the-market-lower/comment-page-1/#comment-334608">Trump Turmoil Drives The Market Lower</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.andysutton.com/blog' rel='external nofollow' class='url'>Andy Sutton</a></span> on <a href="http://www.ino.com/blog/2017/05/gold-bugs-should-think-about-buying-stocks/comment-page-1/#comment-334599">Gold Bugs Should Think About Buying Stocks</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> on <a href="http://www.ino.com/blog/2017/05/trump-turmoil-drives-the-market-lower/comment-page-1/#comment-334596">Trump Turmoil Drives The Market Lower</a></li><li class="recentcomments"><span class="comment-author-link">Douglas Triplett</span> on <a href="http://www.ino.com/blog/2017/05/trump-turmoil-drives-the-market-lower/comment-page-1/#comment-334591">Trump Turmoil Drives The Market Lower</a></li><li class="recentcomments"><span class="comment-author-link">Joe</span> on <a href="http://www.ino.com/blog/2017/05/gold-bugs-should-think-about-buying-stocks/comment-page-1/#comment-334560">Gold Bugs Should Think About Buying Stocks</a></li></ul></div></section>
<section id="categories-119316821" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.ino.com/blog/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.ino.com/blog/category/guest-bloggers/" title="Let&#039;s face it, every trader has different techniques, suggestions and ideas. Why not harness a plethora of voices within MarketClub&#039;s TradersBlog? Read a diverse collection of blog posts from some of the web&#039;s most popular financial blog writers. The topics are limitless and interaction from our readers is highly encouraged. ">Guest Bloggers</a>
</li>
	<li class="cat-item cat-item-6036"><a href="http://www.ino.com/blog/category/ino-cares-2/" >INO Cares</a>
</li>
	<li class="cat-item cat-item-6920"><a href="http://www.ino.com/blog/category/ino-com-contributors/" >INO.com Contributors</a>
</li>
	<li class="cat-item cat-item-7724"><a href="http://www.ino.com/blog/category/marketclub-options/" >MarketClub Options</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
	<li class="cat-item cat-item-2042"><a href="http://www.ino.com/blog/category/member-success-stories/" >Member Success Stories</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ino.com/blog/category/trading-videos/" >Trading Videos</a>
</li>
	<li class="cat-item cat-item-2861"><a href="http://www.ino.com/blog/category/world-cup-portfolio/" >World Cup Portfolio (Previously &quot;World Commodity Portfolio&quot;)</a>
</li>
		</ul>
</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogroll</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://4futuresnewsletter.com">4 Futures Newsletter</a></li>
<li><a href="mailto:affiliates@ino.com">Add Your Blog Here</a></li>
<li><a href="http://www.biiwii.com/" target="_blank">Biiwii TA and Commentary</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.feedthebull.com">Feed The Bull</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://scottsinvestments.blogspot.com/" target="_blank">Scott&#039;s Investments</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="http://vantagepointtrading.com/" target="_blank">Vantage Point Trading</a></li>
<li><a href="http://blog.tradertech.com/">VantagePoint Trading Software</a></li>

	</ul>
</div></section>

<section id="text-121945741" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-356029-4");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
		</div></section>
<section id="text-370376411" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><NOSCRIPT>
<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
var randnum = Math.floor(Math.random()*10000);
document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
if (document.location) { document.write('&l=' + document.location);}
if (document.referrer) { document.write('&r=' + document.referrer);}
document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>

<script type="text/javascript"><!--
document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") + 
"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
PostAffTracker.setAccountId('default1');
try {
PostAffTracker.track();
} catch (err) { }
//-->
</script></div>
		</div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"></div></footer></div><div id="blog-footer-wrap">
	<div class="container-fluid">
		<div id="icons" class="clearfix">
			<a href="http://www.facebook.com/pages/Shady-Side-MD/INOcom-Inc/90042128944" title="INO.com on Facebook">
				<i class="fa fa-facebook-official"></i></a>
			<a href="http://twitter.com/marketclub" title="INO.com MarketClub on Twitter">
				<i class="fa fa-twitter-square"></i></a>
			<a href="https://plus.google.com/115161473349445979739" title="INO.com on Google+">
				<i class="fa fa-google-plus-square"></i></a>
			<a href="http://www.youtube.com/user/marketclub" title="INO.com YouTube">
				<i class="fa fa-youtube-square"></i></a>
		</div>
		<div id="siteinfo">
			<ul>
				<li><a href="http://www.ino.com/">Pulse</a></li>
				<li><a href="http://quotes.ino.com/">Markets</a></li>
				<li><a href="http://www.ino.com/news/">News</a></li>
				<li><a href="http://showcase.ino.com/">Showcase</a></li>
				<li><a href="http://www.ino.com/blog/">Blog</a></li>
				<li><a href="http://www.ino.com/advertising/">Advertising</a></li>
				<li><a href="http://www.ino.com/help/">Help</a></li>
				<li><a href="http://www.ino.com/help/contact.html">Contact Us</a></li>
				<li><a href="http://www.ino.com/help/copyright.html">Usage Agreement</a></li>
				<li><a href="http://www.ino.com/help/privacy.html">Privacy Policy</a></li>
			</ul>
			<p class="copy">&copy; Copyright
				<script type="text/javascript">
					<!--//
					var sd = '1995&#8211;';
					var cd = new Date();
					document.write(sd+(cd.getFullYear()));
					//-->
				</script>
				INO.com, Inc. All Rights Reserved. </p>
		</div>
	</div>
</div>
<!--/#blog-footer-wrap--><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"data_track_addressbar":true,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.1";
                    var wp_product_version = "wpp-5.3.1";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.7.3","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.1","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"data_track_addressbar":true,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'http://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><script type='text/javascript' src='http://www.ino.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.ino.com/blog/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://quotes.ino.com/img/js/jquery-1.11.3.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://quotes.ino.com/img/bootstrap/js/bootstrap.3.0.3.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://quotes.ino.com/img/js/2015/main.min.js?ver=2015'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"429168913806455"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<div id="fb-root"></div><!--wp_footer--></body></html>
