<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>U.S. Crude Oil Production Surged in November - INO.com Traders Blog</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Energy Information Administration (EIA) reported that November U.S. crude oil production averaged 10.038 million barrels per day (mmbd) in November."/>
<link rel="canonical" href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. Crude Oil Production Surged in November - INO.com Traders Blog" />
<meta property="og:description" content="The Energy Information Administration (EIA) reported that November U.S. crude oil production averaged 10.038 million barrels per day (mmbd) in November." />
<meta property="og:url" content="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/" />
<meta property="og:site_name" content="INO.com Traders Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:tag" content="Crude Oil" />
<meta property="article:tag" content="Department of Energy (DOE)" />
<meta property="article:tag" content="Energy Information Administration (EIA)" />
<meta property="article:tag" content="Global Oil Inventories" />
<meta property="article:tag" content="Robert Boslego" />
<meta property="article:tag" content="The Energy Information Administration (EIA)" />
<meta property="article:tag" content="The Organization of the Petroleum Exporting Countries (OPEC)" />
<meta property="article:tag" content="U.S. crude production" />
<meta property="article:tag" content="U.S. Gulf of Mexico (GOM)" />
<meta property="article:tag" content="World Oil Outlook (WOO)" />
<meta property="article:section" content="INO.com Contributors" />
<meta property="article:published_time" content="2018-02-05T07:00:07-05:00" />
<meta property="article:modified_time" content="2018-02-05T10:58:12-05:00" />
<meta property="og:updated_time" content="2018-02-05T10:58:12-05:00" />
<meta property="og:image" content="http://www.ino.com/blog/wp-content/uploads/2018/02/BOS1.png" />
<meta property="og:image:width" content="465" />
<meta property="og:image:height" content="323" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Energy Information Administration (EIA) reported that November U.S. crude oil production averaged 10.038 million barrels per day (mmbd) in November." />
<meta name="twitter:title" content="U.S. Crude Oil Production Surged in November - INO.com Traders Blog" />
<meta name="twitter:image" content="http://www.ino.com/blog/wp-content/uploads/2018/02/BOS1.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ino.com\/blog\/","name":"INO.com Traders Blog","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ino.com\/blog\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; Feed" href="http://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; Comments Feed" href="http://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; U.S. Crude Oil Production Surged in November Comments Feed" href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/feed/" />
<link rel='stylesheet' id='dpSocialBar_headcss-css'  href='http://www.ino.com/blog/wp-content/plugins/dpSocialBar/css/dpSocialBar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ino.com/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('http://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.ino.com/blog/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-3.3.7-css'  href='http://www.ino.com/blog/wp-content/themes/ino/bootstrap-3.3.7/dist/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ino.com/blog/wp-content/themes/ino/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.ino.com/blog/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.ino.com/blog/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ino.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/plugins/RSSPoster_PRO/js/functions.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/plugins/dpSocialBar/js/jquery.dpSocialBar.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/themes/ino/js/modernizr.custom.07230.js?ver=2.8.3'></script>
<link rel='https://api.w.org/' href='http://www.ino.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ino.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ino.com/blog/?p=45376' />
<link rel="alternate" type="application/json+oembed" href="http://www.ino.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ino.com%2Fblog%2F2018%2F02%2Fu-s-crude-oil-production-surged-in-november%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ino.com/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ino.com%2Fblog%2F2018%2F02%2Fu-s-crude-oil-production-surged-in-november%2F&#038;format=xml" />
<link rel="pingback" href="http://www.ino.com/blog/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script><!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- script src="https://use.typekit.net/xxxxxxx.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script -->

<!-- MailMunch for INO.com Blog -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="288935" async="async"></script>

</head>

<body class="post-template-default single single-post postid-45376 single-format-standard group-blog">
	<a class="sr-only" href="#content">Skip to content</a>

	<div id="blog-header-wrap">
		<div id="container" class="container-fluid">
			<header id="header-wrapper" role="banner">
				<nav class="navbar navbar-inverse" role="navigation">
					<div id="nav-main" class="container-fluid">
						<div class="navbar-header">
							<a href="http://www.ino.com/" rel="home"><img src="//quotes.ino.com/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57"></a>
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="primary-menu" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse">
							<ul class="nav navbar-nav navbar-right">
								<li id="tab1"><a href="http://www.ino.com/">Pulse</a></li>
								<li class="dropdown" id="tab2">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="http://quotes.ino.com/">Markets <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="http://quotes.ino.com/">All Markets</a></li>
										<li><a href="http://quotes.ino.com/exchanges/futboard/">Futures</a></li>
										<li><a href="http://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a></li>
										<li><a href="http://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a></li>
										<li><a href="http://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a></li>
										<li><a href="http://quotes.ino.com/exchanges/category.html?c=metals">Metals</a></li>
										<li><a href="http://quotes.ino.com/exchanges/list.html">Exchanges</a></li>
										<li><a href="http://quotes.ino.com/indexes.html">Charts</a></li>
										<li><a href="http://quotes.ino.com/exchanges/contracts/">Symbol List</a></li>
										<li><a href="http://quotes.ino.com/analysis/extremes/futures">Extremes</a></li>
										<li><a href="http://quotes.ino.com/portfolio/">Portfolio</a></li>
									</ul>
								</li>
								<li class="dropdown" id="tab3">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"
									   href="http://www.ino.com/news/">Analysis <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="http://www.ino.com/blog/">Trader's Blog</a></li>
										<li><a href="http://www.ino.com/news/commentary">Commentary</a></li>
										<li><a href="http://www.ino.com/stockoftheweek/">Stock of the Week</a></li>
									</ul>
								</li>
								<li class="dropdown" id="tab4">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="http://www.marketclub.com/?inonav">MarketClub <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="http://club.ino.com/join/?inonav">Join Now</a></li>
										<li><a href="http://club.ino.com/join/login.html">Login</a></li>
										<li><a href="http://club.ino.com/topstocks/?inonav">Top Stocks</a></li>
										<li><a href="http://club.ino.com/topetfs/?inonav">Top ETFs</a></li>
										<li><a href="http://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a></li>
										<li><a href="http://club.ino.com/topforexpairs/?inonav">Top Forex</a></li>
										<li><a href="http://club.ino.com/trend/?inonav">Trend Analysis</a></li>
										<li><a href="http://club.ino.com/join/tv/?inonav">Videos</a></li>
										<li><a href="http://www.ino.com/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a></li>
										<li><a href="http://www.ino.com/email/?inonav">Email Services</a></li>
									</ul>
								</li>
								<li id="tab5"><a href="http://www.ino.com/blog/">Blog</a></li>
								<li id="tab6"><a href="http://www.ino.com/free/">Free</a></li>
							</ul>
						</div>
					</div>
				</nav>
				<div id="search">
					<p id="page-timestamp">Monday Feb 5th, 5:02PM EST</p>
					<form id="form1" name="form1" method="GET" action="http://quotes.ino.com/search/">
						<input name="q" type="text" id="search_field" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}">
						<input type="button" name="search" value="Search" class="btn btn-primary btn-sm">
					</form>
				</div>
			</header>
			  <div class="down" id="market-pulse">

    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=CME_SP500">S&amp;P 500</a></dt>
      <dd class="down">2648.94</dd>
      <dd class="down">-113.19 -4.10%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=INDEX_DJI">Dow Indu</a></dt>
      <dd class="down">24345.75</dd>
      <dd class="down">-1175.21 -4.60%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=NASDAQ_COMP">Nasdaq</a></dt>
      <dd class="down">6983.07</dd>
      <dd class="down">-257.88 -3.56%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=NYMEX_CL.H18.E">Crude Oil</a></dt>
      <dd class="down">63.46</dd>
      <dd class="down">-1.99 -3.06%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=FOREX_XAUUSDO">Gold</a></dt>
      <dd class="down">1333.080</dd>
      <dd class="down">-15.100 -1.13%</dd>
    </dl>
    <dl>
      <dt><a href="http://quotes.ino.com/charting/?s=FOREX_EURUSD">Euro</a></dt>
      <dd class="neutral">1.24625</dd>
      <dd class="neutral">0.00000 0.00%</dd>
    </dl>
    <dl class="last">
      <dt><a href="http://quotes.ino.com/charting/?s=NYBOT_DX">US Dollar</a></dt>
      <dd class="up">89.557</dd>
      <dd class="up">+0.377 +0.42%</dd>
    </dl>
    <div id="market-indicator" class="down"> 
Weak 
    </div>
  </div>

		</div>
	</div>
	<!--/#blog-header-wrap-->
	<div id="content" class="site-content container-fluid">
		<div class="row">
		<main id="main" class="site-main col-sm-9" role="main">

		
<article id="post-45376" class="post-45376 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-crude-oil tag-department-of-energy-doe tag-energy-information-administration-eia tag-global-oil-inventories tag-robert-boslego tag-the-energy-information-administration-eia tag-the-organization-of-the-petroleum-exporting-countries-opec tag-u-s-crude-production tag-u-s-gulf-of-mexico-gom tag-world-oil-outlook-woo">
	<header class="entry-header">
		<h1 class="entry-title">U.S. Crude Oil Production Surged in November</h1>		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/" rel="bookmark"><time class="entry-date published" datetime="2018-02-05T07:00:07-05:00">February 5, 2018</time><time class="updated" datetime="2018-02-05T10:58:12-05:00">February 5, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.ino.com/blog/author/robert-boslego/">Robert Boslego</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<!-- div class="img-wrap">
		</div -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/"></div><p style="margin: 0 0;"><img src="http://quotes.ino.com/img/sites/ino/email/7551.jpg" alt="Robert Boslego - INO.com Contributor - Energies" width="350" height="131" class="alignleft size-full wp-image-30488" style="padding-top: 10px;" /></p>
<p style="margin: 0 0;"><br style="clear:both;"></p>
<p>The Energy Information Administration (EIA) reported that November U.S. crude oil production averaged 10.038 million barrels per day (mmbd) in November, up 384,000 b/d from October. The monthly product number was just shy of the 10.044 mmbd record set in November 1970. This gain was on top of a 17,000 b/d upward revision for October, making the total rise 401,000 b/d. By comparison, the Saudi production cut was about 460,000 b/d.</p>
<p>About 200,000 b/d of the increase was expected since Hurricane Nate had disrupted production in October by about amount. But about 175,000 b/d of the rise was new production. The bulk of the increase was in Texas, accounting for 114,000 b/d. Production in the mid-west was up 23,000 b/d. Gains were wide-spread among numerous states.</p>
<p>Production has surged by 846,000 b/d from September through November. This increase is far more significant than the one reported by the EIA in its weekly numbers or forecast by the EIA in its monthly STEO. The interpolated weekly figures for November imply a monthly average of 9.667 mmbd, 371,000 b/d lower. And the latest weekly average reported by the EIA was 9.199 mmbd. Clearly, the EIA will need to upwardly revise its weekly model soon, probably in next week’s report.</p>
<p><img src="http://quotes.ino.com/img/sites/ino/email/9354.jpg" width="465" height="323" alt="U.S. Crude Oil Production" class="aligncenter size-full" /><br />
<span id="more-45376"></span><br />
<img src="http://quotes.ino.com/img/sites/ino/email/9355.jpg" width="641" height="832" alt="U.S. Crude Oil Production" class="aligncenter size-full" /></p>
<p>This significant rise adds to mounting evidence that U.S. crude oil production is rising quickly, with a lag, since oil prices broke above $50/b. The EIA is projecting that shale oil production will increase another 111,000 b/d in February. And Baker-Hughes reported a rise in the rig count in the Permian Basin for the week ending January 26 of 18, such that the gain was 47% v. the same week a year ago.</p>
<p><img src="http://quotes.ino.com/img/sites/ino/email/9356.jpg" width="640" height="385" alt="U.S. Crude Oil Production" class="aligncenter size-full" /></p>
<p>Last week, Khalid al-Falih told reporters, “We should not be scared” about shale ruining OPEC’s plans in 2018. The near record-high crude production figure and rise over the past few months, combined with significantly higher crude prices, implies production may exceed 11.0 mmbd before the end of 2018.</p>
<p>Daniel Yergin predicts that U.S. crude oil production may exceed 12 mmbd by the end of 2019. And Harold Hamm, CEO of Continental Resources, said "The Bakken's demise was over exaggerated. The Bakken is back stronger than ever. The technology works better there than anywhere else." Hamm predicts that the U.S. may become a net oil exporter by 2020.  Even though the U.S. imports about 8 mmbd, its crude exports have risen to around 1.5 mmbd of late. Also, the U.S. petroleum product exports have averaged around 5 mmbd.</p>
<p>What is often overlooked is “other supply.” The EIA includes liquid fuels, such as natural gas plant liquids and renewable fuels, in petroleum supply. Their production has risen even faster than crude oil and is about 6.2 mmbd.</p>
<h2 style="color: #003380; font-size: 20px;">Conclusions</h2>
<p>The surge in November U.S. crude oil production implies that the EIA’s forecast for 2018 production is far too low. As a result, global oil inventories are likely to rise, even if OPEC maintains its production level at the 33.2 mmbd it has forecast for the year. This rise in stocks is likely to reverse the rise in oil prices since December.</p>
<p>More significantly, as the U.S. gets closer to becoming a net exporter of oil, there will be favorable impacts on the balance of trade and the dollar. A stronger dollar will put even more downward pressure on oil prices in coming years.</p>
<p>Check back to see my next post!</p>
<p>Best,<br />
<a href="http://www.ino.com/blog/meet-ino-com-contributor-robert-boslego/" target="_blank">Robert Boslego</a><br />
INO.com Contributor - Energies</p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This contributor does not own any stocks mentioned in this article. This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="http://www.ino.com/blog/tag/crude-oil/" rel="tag">Crude Oil</a> <a href="http://www.ino.com/blog/tag/department-of-energy-doe/" rel="tag">Department of Energy (DOE)</a> <a href="http://www.ino.com/blog/tag/energy-information-administration-eia/" rel="tag">Energy Information Administration (EIA)</a> <a href="http://www.ino.com/blog/tag/global-oil-inventories/" rel="tag">Global Oil Inventories</a> <a href="http://www.ino.com/blog/tag/robert-boslego/" rel="tag">Robert Boslego</a> <a href="http://www.ino.com/blog/tag/the-energy-information-administration-eia/" rel="tag">The Energy Information Administration (EIA)</a> <a href="http://www.ino.com/blog/tag/the-organization-of-the-petroleum-exporting-countries-opec/" rel="tag">The Organization of the Petroleum Exporting Countries (OPEC)</a> <a href="http://www.ino.com/blog/tag/u-s-crude-production/" rel="tag">U.S. crude production</a> <a href="http://www.ino.com/blog/tag/u-s-gulf-of-mexico-gom/" rel="tag">U.S. Gulf of Mexico (GOM)</a> <a href="http://www.ino.com/blog/tag/world-oil-outlook-woo/" rel="tag">World Oil Outlook (WOO)</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.ino.com/blog/2018/02/weekly-futures-recap-mike-seery-189-5/" rel="prev">Weekly Futures Recap With Mike Seery</a></div><div class="nav-next"><a href="http://www.ino.com/blog/2018/02/lithium-play-sqms-consolidation-offers-opportunity/" rel="next">Lithium Play: SQM's Consolidation Offers Opportunity</a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			5 thoughts on &ldquo;<span>U.S. Crude Oil Production Surged in November</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-355803" class="comment even thread-even depth-1">
			<article id="div-comment-355803" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d5111709ed4b47570648e2558d27498e?s=32&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/d5111709ed4b47570648e2558d27498e?s=64&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">fractalman</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/#comment-355803">
							<time datetime="2018-02-05T14:54:05-05:00">
								February 5, 2018 at 2:54 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>"Hamm predicts that the U.S. may become a net oil exporter by 2020."  ??????  Maybe I'm reading this wrong or it's not a full representation of what Hamm said, or maybe the year is wrong, or maybe it's just a plain cuuuh-raaayzy! remark.  On its face, it implies that domestic production will exceed, by 2020 mind you, what today is our daily production (10 million bopd) plus our imports (approx. 8 million bopd) plus any increase in our domestic demand, which would equal . . . wait for it . . . 18 million bopd.  If that happens on any day in the year of our Lord, 2020, that the USA becomes a net exporter of crude, I will eat all of my bodily clothing being worn by me on that day.  It would take a few days to accomplish, but I'm not worried.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/?replytocom=355803#respond' onclick='return addComment.moveForm( "div-comment-355803", "355803", "respond", "45376" )' aria-label='Reply to fractalman'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-355786" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-355786" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/2738a0c8df54bfa6ec0202ffeac20cb3?s=32&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/2738a0c8df54bfa6ec0202ffeac20cb3?s=64&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">KAMLESHBHAI,GUJART,INDIA</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/#comment-355786">
							<time datetime="2018-02-05T11:28:31-05:00">
								February 5, 2018 at 11:28 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>CRUDE OIL PRICE WILL NOT BREAK  $ 61.56  PER BARREL</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/?replytocom=355786#respond' onclick='return addComment.moveForm( "div-comment-355786", "355786", "respond", "45376" )' aria-label='Reply to KAMLESHBHAI,GUJART,INDIA'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-355784" class="comment even thread-even depth-1">
			<article id="div-comment-355784" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/2738a0c8df54bfa6ec0202ffeac20cb3?s=32&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/2738a0c8df54bfa6ec0202ffeac20cb3?s=64&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">KAMLESHBHAI,GUJART,INDIA</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/#comment-355784">
							<time datetime="2018-02-05T11:23:38-05:00">
								February 5, 2018 at 11:23 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>EVEN THOUGH THE OIL PRICE WILL REMAIN BETWEEN 66.8 TO 61.50  $ PER BARREL</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/?replytocom=355784#respond' onclick='return addComment.moveForm( "div-comment-355784", "355784", "respond", "45376" )' aria-label='Reply to KAMLESHBHAI,GUJART,INDIA'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-355783" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-355783" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/2738a0c8df54bfa6ec0202ffeac20cb3?s=32&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/2738a0c8df54bfa6ec0202ffeac20cb3?s=64&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">KAMLESHBHAI,GUJART,INDIA</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/#comment-355783">
							<time datetime="2018-02-05T11:19:12-05:00">
								February 5, 2018 at 11:19 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Base Metals Precious Metals,Chemicals,NON FERROUS PARTS</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/?replytocom=355783#respond' onclick='return addComment.moveForm( "div-comment-355783", "355783", "respond", "45376" )' aria-label='Reply to KAMLESHBHAI,GUJART,INDIA'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-355782" class="comment even thread-even depth-1">
			<article id="div-comment-355782" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/2738a0c8df54bfa6ec0202ffeac20cb3?s=32&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/2738a0c8df54bfa6ec0202ffeac20cb3?s=64&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">KAMLESHBHAI,GUJART,INDIA</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/#comment-355782">
							<time datetime="2018-02-05T11:14:15-05:00">
								February 5, 2018 at 11:14 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Very good article</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/?replytocom=355782#respond' onclick='return addComment.moveForm( "div-comment-355782", "355782", "respond", "45376" )' aria-label='Reply to KAMLESHBHAI,GUJART,INDIA'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/02/u-s-crude-oil-production-surged-in-november/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45376' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d87fc43b3c" /></p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Notify me of followup comments via e-mail</label>
  </p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->


<aside id="secondary" class="widget-area col-sm-3" role="complementary">
	<section id="text-119315341" class="widget widget_text"><h2 class="widget-title">Trader&#8217;s Blog Alerts</h2>			<div class="textwidget"><FORM ACTION="http://www.ino.com/email/subscribe/" METHOD="GET" class="email-list-sign-up">
Enter your e-mail address here to receive an alert for a new post or video:<BR>
<INPUT TYPE=HIDDEN NAME="list" VALUE="blog">
<INPUT TYPE=HIDDEN NAME="lp" VALUE="ino-blog">
<INPUT TYPE=TEXT SIZE=15 NAME="email" maxlength="64" class="form-control email-input" />
<INPUT TYPE=SUBMIT VALUE="Sign Up" class="btn btn-primary" />
</FORM></div>
		</section><section id="text-666921392" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://broadcast.ino.com/inoads/www/delivery/ajs.php':'http://broadcast.ino.com/inoads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://broadcast.ino.com/inoads/www/delivery/ck.php?n=a360690c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://broadcast.ino.com/inoads/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a360690c' border='0' alt='' /></a></noscript>
</div>
		</section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Traders Blog</h2><form role="search" method="get" class="search-form" action="http://www.ino.com/blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.ino.com/blog/2018/02/lithium-play-sqms-consolidation-offers-opportunity/">Lithium Play: SQM's Consolidation Offers Opportunity</a>
						</li>
					<li>
				<a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/">U.S. Crude Oil Production Surged in November</a>
						</li>
					<li>
				<a href="http://www.ino.com/blog/2018/02/weekly-futures-recap-mike-seery-189-5/">Weekly Futures Recap With Mike Seery</a>
						</li>
					<li>
				<a href="http://www.ino.com/blog/2018/02/ibb-challenging-2016-recovering-2017-resurgence-2018/">IBB - Challenging 2016, Recovering 2017 and Resurgence in 2018</a>
						</li>
					<li>
				<a href="http://www.ino.com/blog/2018/02/stocks-fall-interest-rates-rise/">Stocks Fall As Interest Rates Rise</a>
						</li>
				</ul>
		</section>		<section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2>			<div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="http://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="http://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="http://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="http://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="http://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">fractalman</span> on <a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/comment-page-1/#comment-355803">U.S. Crude Oil Production Surged in November</a></li><li class="recentcomments"><span class="comment-author-link">KAMLESHBHAI,GUJART,INDIA</span> on <a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/comment-page-1/#comment-355786">U.S. Crude Oil Production Surged in November</a></li><li class="recentcomments"><span class="comment-author-link">KAMLESHBHAI,GUJART,INDIA</span> on <a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/comment-page-1/#comment-355784">U.S. Crude Oil Production Surged in November</a></li><li class="recentcomments"><span class="comment-author-link">KAMLESHBHAI,GUJART,INDIA</span> on <a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/comment-page-1/#comment-355783">U.S. Crude Oil Production Surged in November</a></li><li class="recentcomments"><span class="comment-author-link">KAMLESHBHAI,GUJART,INDIA</span> on <a href="http://www.ino.com/blog/2018/02/u-s-crude-oil-production-surged-in-november/comment-page-1/#comment-355782">U.S. Crude Oil Production Surged in November</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.ino.com/blog/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.ino.com/blog/category/guest-bloggers/" title="Let&#039;s face it, every trader has different techniques, suggestions and ideas. Why not harness a plethora of voices within MarketClub&#039;s TradersBlog? Read a diverse collection of blog posts from some of the web&#039;s most popular financial blog writers. The topics are limitless and interaction from our readers is highly encouraged. ">Guest Bloggers</a>
</li>
	<li class="cat-item cat-item-6036"><a href="http://www.ino.com/blog/category/ino-cares-2/" >INO Cares</a>
</li>
	<li class="cat-item cat-item-6920"><a href="http://www.ino.com/blog/category/ino-com-contributors/" >INO.com Contributors</a>
</li>
	<li class="cat-item cat-item-7724"><a href="http://www.ino.com/blog/category/marketclub-options/" >MarketClub Options</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
	<li class="cat-item cat-item-2042"><a href="http://www.ino.com/blog/category/member-success-stories/" >Member Success Stories</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.ino.com/blog/category/trading-videos/" >Trading Videos</a>
</li>
	<li class="cat-item cat-item-2861"><a href="http://www.ino.com/blog/category/world-cup-portfolio/" >World Cup Portfolio (Previously &quot;World Commodity Portfolio&quot;)</a>
</li>
		</ul>
</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://4futuresnewsletter.com">4 Futures Newsletter</a></li>
<li><a href="mailto:affiliates@ino.com">Add Your Blog Here</a></li>
<li><a href="http://www.biiwii.com/" target="_blank">Biiwii TA and Commentary</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.feedthebull.com">Feed The Bull</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://scottsinvestments.blogspot.com/" target="_blank">Scott&#039;s Investments</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="http://vantagepointtrading.com/" target="_blank">Vantage Point Trading</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>

	</ul>
</section>
</aside><!-- #secondary -->
        </div><!--/row-->	</div><!--/#content-->

    <footer class="site-footer" role="contentinfo">
        <div class="site-info container-fluid">
		      <div id="siteinfo">
		        <ul class="list-unstyled">
			        <li><a href="http://www.ino.com/">Pulse</a></li>
			        <li><a href="http://quotes.ino.com/">Markets</a></li>
			        <li><a href="http://www.ino.com/news/">News</a></li>
			        <li><a href="http://showcase.ino.com/">Showcase</a></li>
			        <li><a href="http://www.ino.com/blog/">Blog</a></li>
			        <li><a href="http://www.ino.com/advertising/">Advertising</a></li>
			        <li><a href="http://www.ino.com/help/">Help</a></li>
			        <li><a href="http://www.ino.com/help/contact.html">Contact Us</a></li>
			        <li><a href="http://www.ino.com/help/copyright.html">Usage Agreement</a></li>
			        <li><a href="http://www.ino.com/help/privacy.html">Privacy Policy</a></li>
		        </ul>
            <p class="small pull-left" style="padding-left: 1em; padding-top: .5em;">&copy; Copyright 1995&ndash;2017 INO.com Traders Blog. All Rights Reserved.</p>
            <p class="small pull-right"><a href="#top"><i class="fa fa-angle-up"></i> back to top</a></p>
	        </div>
        </div>
    </footer>

<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'http://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/themes/ino/bootstrap-3.3.7/dist/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/themes/ino/js/jquery.scrollTo.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/themes/ino/js/jquery.localScroll.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/themes/ino/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ino.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>

<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-24ZsxhnsF9jeM"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-24ZsxhnsF9jeM.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>
