<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#012558">
<link rel="SHORTCUT ICON" href="https://assets.ino.com/img/logo/ino-icon.ico">
<link rel="apple-touch-icon" href="https://assets.ino.com/img/logo/ino-apple-57.png">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.gstatic.com">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
  freestar.config.enabled_slots = [];
  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/ino-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>

<link media="all" href="https://www.ino.com/blog/wp-content/cache/autoptimize/css/autoptimize_fc27d36cc90bc8d8c1a5a9de5b8a44fe.css" rel="stylesheet" /><title>A Poisoned Silver Arrow - INO.com Trader&#039;s Blog</title>
<meta name="description" content="Could the uncompleted chart structure in the silver graph signal a more complex correction despite the recent bullish move?" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Poisoned Silver Arrow - INO.com Trader&#039;s Blog" />
<meta property="og:description" content="Could the uncompleted chart structure in the silver graph signal a more complex correction despite the recent bullish move?" />
<meta property="og:url" content="https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/" />
<meta property="og:site_name" content="INO.com Trader&#039;s Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:published_time" content="2021-01-12T13:00:28+00:00" />
<meta property="article:modified_time" content="2021-01-12T21:48:08+00:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2021/01/2021-Jan-Post-1-Chart-1-Silver-daily-tvc.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" value="Written by">
<meta name="twitter:data1" value="Aibek Burabayev">
<meta name="twitter:label2" value="Est. reading time">
<meta name="twitter:data2" value="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ino.com/blog/#organization","name":"INO.com, Inc.","url":"https://www.ino.com/blog/","sameAs":["https://www.facebook.com/inocom/","https://www.linkedin.com/company-beta/1056449/"],"logo":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#logo","inLanguage":"en-US","url":"https://www.ino.com/blog/wp-content/uploads/2018/12/inologo-400.jpg","width":400,"height":472,"caption":"INO.com, Inc."},"image":{"@id":"https://www.ino.com/blog/#logo"}},{"@type":"WebSite","@id":"https://www.ino.com/blog/#website","url":"https://www.ino.com/blog/","name":"INO.com Trader&#039;s Blog","description":"Expert Charts, Trading Tips and Technical Analysis from INO.com","publisher":{"@id":"https://www.ino.com/blog/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ino.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/#primaryimage","inLanguage":"en-US","url":"https://www.ino.com/blog/wp-content/uploads/2021/01/2021-Jan-Post-1-Chart-1-Silver-daily-tvc.png","width":1200,"height":628,"caption":"Silver"},{"@type":"WebPage","@id":"https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/#webpage","url":"https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/","name":"A Poisoned Silver Arrow - INO.com Trader&#039;s Blog","isPartOf":{"@id":"https://www.ino.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/#primaryimage"},"datePublished":"2021-01-12T13:00:28+00:00","dateModified":"2021-01-12T21:48:08+00:00","description":"Could the uncompleted chart structure in the silver graph signal a more complex correction despite the recent bullish move?","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/"]}]},{"@type":"Article","@id":"https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/#article","isPartOf":{"@id":"https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/#webpage"},"author":{"@id":"https://www.ino.com/blog/#/schema/person/0af6d04e00edb375a2c0a68bfcd0b3ac"},"headline":"A Poisoned Silver Arrow","datePublished":"2021-01-12T13:00:28+00:00","dateModified":"2021-01-12T21:48:08+00:00","mainEntityOfPage":{"@id":"https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ino.com/blog/#organization"},"image":{"@id":"https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/#primaryimage"},"keywords":"aibek burabayev,chart analysis,Gold (XAUUSDO),Silver (XAGUSDO),technical analysis","articleSection":"INO.com Contributors","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/#respond"]}]},{"@type":"Person","@id":"https://www.ino.com/blog/#/schema/person/0af6d04e00edb375a2c0a68bfcd0b3ac","name":"Aibek Burabayev","image":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/59e0faa50c723ed0cb4512c0e2afa947?s=96&d=identicon&r=pg","caption":"Aibek Burabayev"}}]}</script>

<link rel='dns-prefetch' href='//assets.ino.com' />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; A Poisoned Silver Arrow Comments Feed" href="https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/feed/" />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ino-2020-css' href='https://assets.ino.com/img/css/ino-2020.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/modernizr-custom.js?ver=3.6.0' id='modernizr_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ino.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ino.com/blog/wp-json/wp/v2/posts/53869" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ino.com/blog/?p=53869' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2021%2F01%2Fa-poisoned-silver-arrow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2021%2F01%2Fa-poisoned-silver-arrow%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":53869,"post_name":"a-poisoned-silver-arrow","post_title":"A Poisoned Silver Arrow","post_type":"post","post_author":"21","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6920,"name":"INO.com Contributors","slug":"ino-com-contributors","term_group":0,"term_taxonomy_id":6940,"taxonomy":"category","description":"","parent":0,"count":1397,"filter":"raw","cat_ID":6920,"category_count":1397,"category_description":"","cat_name":"INO.com Contributors","category_nicename":"ino-com-contributors","category_parent":0}]; _mmunch['postTags'] = [{"term_id":6922,"name":"aibek burabayev","slug":"aibek-burabayev","term_group":0,"term_taxonomy_id":6942,"taxonomy":"post_tag","description":"","parent":0,"count":236,"filter":"raw"},{"term_id":3438,"name":"chart analysis","slug":"chart-analysis","term_group":0,"term_taxonomy_id":3458,"taxonomy":"post_tag","description":"","parent":0,"count":175,"filter":"raw"},{"term_id":15598,"name":"Gold (XAUUSDO)","slug":"gold-xauusdo","term_group":0,"term_taxonomy_id":15613,"taxonomy":"post_tag","description":"","parent":0,"count":23,"filter":"raw"},{"term_id":30561,"name":"Silver (XAGUSDO)","slug":"silver-xagusdo","term_group":0,"term_taxonomy_id":30576,"taxonomy":"post_tag","description":"","parent":0,"count":21,"filter":"raw"},{"term_id":102,"name":"technical analysis","slug":"technical-analysis","term_group":0,"term_taxonomy_id":105,"taxonomy":"post_tag","description":"","parent":0,"count":270,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Aibek Burabayev","ID":21};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="288935" async></script><link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-53869 single-format-standard group-blog">
<a class="sr-only" href="#content">Skip to content</a>
<header role="banner" class="site-header">
<div class="container-fluid">
<nav role="navigation" class="navbar navbar-expand-lg navbar-light">
<a href="https://www.ino.com/" rel="home" class="mr-sm-4 navbar-brand">
<img src="https://assets.ino.com/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57">
</a>
<button aria-controls="app-nav" type="button" aria-label="Toggle navigation" class="navbar-toggler" data-toggle="collapse" data-target="#app-nav">
<span class="navbar-toggler-icon"></span>
</button>
<div class="site-navigation mt-2 navbar-collapse collapse" id="app-nav">
<ul class="mr-auto navbar-nav">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/">Pulse</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="marketsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/">
Markets
</a>
<div class="dropdown-menu" aria-labelledby="marketsDropdown">
<a class="dropdown-item" href="https://quotes.ino.com/">All Markets</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/futboard/">Futures</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=cryptocurrencies">Crypto</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=energy">Energy</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=metals">Metals</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/list.html">Exchanges</a>
<a class="dropdown-item" href="https://quotes.ino.com/indexes.html">Charts</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/contracts/">Symbol List</a>
<a class="dropdown-item" href="https://quotes.ino.com/analysis/extremes/futures">Extremes</a>
<a class="dropdown-item" href="https://quotes.ino.com/portfolio/">Portfolio</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="newsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.ino.com/news/">
Analysis
</a>
<div class="dropdown-menu" aria-labelledby="newsDropdown">
<a class="dropdown-item" href="https://www.ino.com/blog/">Trader's Blog</a>
<a class="dropdown-item" href="https://www.ino.com/news/commentary">Commentary</a>
<a class="dropdown-item" href="https://www.ino.com/stockoftheweek/uncover/">Stock of the Week</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="mcDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://club.ino.com/?inonav">
MarketClub
</a>
<div class="dropdown-menu" aria-labelledby="mcDropdown">
<a class="dropdown-item" href="https://club.ino.com/join/?inonav">Join Now</a>
<a class="dropdown-item" href="https://club.ino.com/join/login.html">Login</a>
<a class="dropdown-item" href="https://club.ino.com/topstocks/?inonav">Top Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topetfs/?inonav">Top ETFs</a>
<a class="dropdown-item" href="https://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/toptechstocks/?inonav">Top Tech Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topforexpairs/?inonav">Top Forex</a>
<a class="dropdown-item" href="https://club.ino.com/crashstocks/?inonav">Crash Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/trend/?inonav">Trend Analysis</a>
<a class="dropdown-item" href="https://club.ino.com/join/tv/?inonav">Videos</a>
<a class="dropdown-item" href="https://www.ino.com/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a>
<a class="dropdown-item" href="https://www.ino.com/email/?inonav">Email Services</a>
</div>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/blog/">Blog</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/free/">Free</a></li>
</ul>
</div>
<div class="site-header__search clearfix">
<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/" class="form-inline mt-2">
<div class="form-group">
<label for="site-search" class="sr-only">Quotes &amp; Exchanges</label>
<input name="q" id="site-search" type="text" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}" class="form-control mr-lg-2 site-header__search-field">
<input type="submit" name="search" value="Search" class="btn btn-secondary site-header__search-btn">
</div>
</form>
</div>
</nav>
</div>
</header>
<div class="container-fluid">
<div id="comp_market-pulse" class="mt-2 mb-2"></div>
<div id="page-timestamp"></div>
<div id="leaderboard" align=center>
<div align="center" data-freestar-ad="__970x250 __320x100" id="Ino_billboard_atf">
<script data-cfasync="false" type="text/javascript">
        freestar.config.enabled_slots.push({ placementName: "Ino_billboard_atf", slotId: "Ino_billboard_atf" });
	  </script>
</div></div>
<main id="content">
<div class="row">
<div id="main" class="site-main col-lg-8" role="main">
<article id="post-53869" class="post-53869 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-aibek-burabayev tag-chart-analysis tag-gold-xauusdo tag-silver-xagusdo tag-technical-analysis">
<header class="entry-header">
<h1 class="entry-title">A Poisoned Silver Arrow</h1> <div class="entry-meta">
<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/" rel="bookmark"><time class="entry-date published" datetime="TueAMESTE_023C">January 12, 2021</time><time class="updated" datetime="TuePMESTE_023C">January 12, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/aibek-burabayev/">Aibek Burabayev</a></span></span> </div>
</header>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/"></div><p>There is a quote from my <a href="https://www.ino.com/blog/2020/11/gold-is-well-behaved-but-silver-is-not/">post</a> in November of 2020 - "Silver could spoil this party where the stars aligned for DXY and gold." I've meant that the uncompleted chart structure in the silver graph could signal a more complex correction despite the bullish move as it was just the junction between larger downside moves. These words turned prophetic as a poisoned silver arrow hit precious metals badly last week.</p>
<p>Hold on tight; the roller-coaster ride carries on. </p>
<p>Let us start with the silver chart below, and you will see why I chose it to be the first.</p>
<p><a href="https://assets.ino.com/img/sites/ino/email/12048.jpg"><noscript><img src="https://assets.ino.com/img/sites/ino/email/12048.jpg" width="1346" height="760" alt="Silver Daily Chart " class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201346%20760%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/12048.jpg" width="1346" height="760" alt="Silver Daily Chart " class="lazyload aligncenter size-full" /></a></p>
<p>You saw this <a href="https://assets.ino.com/img/sites/ino/email/11959.jpg">chart</a> a month ago when I was questioning <a href="https://www.ino.com/blog/2020/12/could-santa-only-visit-gold/">"Could Santa Only Visit Gold?"</a> as I doubted the non-stop rocket move for silver. </p>
<p>It is the exact same chart with an updated price graph. The green leg (ii) of the joint moved exactly as projected in December. It just traveled a longer distance equal to 1.414 of the green leg (i). That is why I turned the orange trend channel higher.<span id="more-53869"></span> </p>
<p></p>
<div class="card mb-4 mt-3">
<div class="card-header" style="font-style: italic; font-weight: bold;">
Message From Our Sponsor
</div>
<div class="card-body">
<h5 class="card-title"><a href="https://www.cannabisstocktrades.com/newsletter-week/?mktcode=crossinocst" target="_blank" rel="noopener noreferrer">3 Proft Triggers for Cannabis Stocks in 2021</a></h5>
<p class="card-text">Ater falling sharply in 2019, the sector was hit hard again in the spring when COVID-19 ravaged global markets. Cannabis stocks and sentiment hit a multi-year low, and many cannabis investors threw in the towel.</p>
<p class="card-text">But cannabis stocks followed a pattern like we've seen many times before on Wall Street. Extreme pessimism sets the stage for an enormous rally. The rally may continue after boosts from three big events in 2021</p>
<p> <a href="https://www.cannabisstocktrades.com/newsletter-week/?mktcode=crossinocst" class="btn btn-success" target="_blank" rel="noopener noreferrer">See The 3 Profit Triggers</a>
</div>
</div>
<p>I cloned the preceding red leg 1 to build the second red leg to the downside with the red zigzag aiming in the area of $20. Now, it should at least tag the former valley of $21.67 that has been missed in November. This could be enough to complete the entire corrective phase and continue to the upside. </p>
<p>The blue C point is yet to be established. The initial target for a new blue CD segment based on the projected downside target area of red leg two is around $38. I will adjust it later.</p>
<div id="polls-426" class="wp-polls">
<form id="polls_form_426" class="wp-polls-form" action="/blog/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_426_nonce" name="wp-polls-nonce" value="57a5ce9a4c" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="426" /></p>
<p style="text-align: center;"><strong>What do you think is next for silver?</strong></p><div id="polls-426-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-1287" name="poll_426" value="1287" /> <label for="poll-answer-1287">Drop to tag the former low of $21.67</label></li>
<li><input type="radio" id="poll-answer-1288" name="poll_426" value="1288" /> <label for="poll-answer-1288">Drop to $20 area</label></li>
<li><input type="radio" id="poll-answer-1289" name="poll_426" value="1289" /> <label for="poll-answer-1289">It will move to the upside (bullish)</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(426);" onkeypress="poll_result(426);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(426); return false;" onkeypress="poll_result(426); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-426-loading" class="wp-polls-loading"><noscript><img src="https://www.ino.com/blog/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://www.ino.com/blog/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="lazyload wp-polls-image" />&nbsp;Loading ...</div>
<p><a href="https://assets.ino.com/img/sites/ino/email/12050.jpg"><noscript><img src="https://assets.ino.com/img/sites/ino/email/12050.jpg" width="1389" height="786" alt="Gold Daily Chart " class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201389%20786%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/12050.jpg" width="1389" height="786" alt="Gold Daily Chart " class="lazyload aligncenter size-full" /></a></p>
<p>Gold indeed puzzled me as I was weighing all visible factors, including a bouncing dollar, a plummeting silver, a rocketing Bitcoin, and rising ten-year yields. I can see three possible scenarios now. </p>
<p>As long as gold is above the invalidation point of $1765, we can consider the recent drop as a retracement ahead of the next move up within the blue CD segment, which targets the $2400 area. This will contradict the possible reversal of the dollar index, although both instruments could move along amid the safety bid for some time. Something terrible should happen then with the World.</p>
<p>The green annotations mark the possible Rising Wedge pattern, which could appear in the chart. It will complete the move up ahead of either a <a href="https://www.ino.com/blog/2020/03/gold-update-thats-it/">total reversal</a> or another consolidation. The target then could be limited with wide seesaw moves around $2200. </p>
<p>You've already seen this red path on the silver chart, but here is one difference. The structure is neat as we have two clear legs down, and in the case of another drop, it will be marked as #3. The red zigzag down shows the breakdown as we should see two minor moves to the downside, and the first one could already be over. The minor consolidation should link both legs ahead of the last drop to touch the red dashed channel's downside around $1700. The minimum target for leg 3 is located in the former valley of $1765.</p>
<p>If the red path emerges, then the target to the upside will be moved lower to $2300 as highlighted in the chart above with the C1D1 blue dashed up arrow. </p>
<div id="polls-427" class="wp-polls">
<form id="polls_form_427" class="wp-polls-form" action="/blog/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_427_nonce" name="wp-polls-nonce" value="f196323661" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="427" /></p>
<p style="text-align: center;"><strong>Which scenario do you see for gold?</strong></p><div id="polls-427-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-1290" name="poll_427" value="1290" /> <label for="poll-answer-1290">Blue (bullish only)</label></li>
<li><input type="radio" id="poll-answer-1291" name="poll_427" value="1291" /> <label for="poll-answer-1291">Green (bullish, Rising Wedge)</label></li>
<li><input type="radio" id="poll-answer-1292" name="poll_427" value="1292" /> <label for="poll-answer-1292">Red (bearish, silver's path)</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(427);" onkeypress="poll_result(427);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(427); return false;" onkeypress="poll_result(427); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-427-loading" class="wp-polls-loading"><noscript><img src="https://www.ino.com/blog/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://www.ino.com/blog/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="lazyload wp-polls-image" />&nbsp;Loading ...</div>
<p>Intelligent trades!</p>
<p><a href="https://www.ino.com/blog/meet-aibek-burabayev/" title="Meet Aibek Burabeyev">Aibek Burabayev</a><br />
INO.com Contributor, Metals</p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This contributor has no positions in any stocks mentioned in this article. This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span></p>
<div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/"></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/aibek-burabayev/" rel="tag">aibek burabayev</a> <a href="https://www.ino.com/blog/tag/chart-analysis/" rel="tag">chart analysis</a> <a href="https://www.ino.com/blog/tag/gold-xauusdo/" rel="tag">Gold (XAUUSDO)</a> <a href="https://www.ino.com/blog/tag/silver-xagusdo/" rel="tag">Silver (XAGUSDO)</a> <a href="https://www.ino.com/blog/tag/technical-analysis/" rel="tag">technical analysis</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2021/01/is-more-stimulus-a-slam-dunk/" rel="prev">Is More Stimulus A Slam Dunk?</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2021/01/a-poisoned-silver-arrow/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c112b3ca5b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30" /></p></form> </div>
</div>
</div>
<aside id="secondary" class="widget-area col-lg-4" role="complementary">
<section id="text-119315341" class="widget widget_text"><h2 class="widget-title">Trader&#8217;s Blog Alerts</h2> <div class="textwidget"><FORM ACTION="https://www.ino.com/email/subscribe/" METHOD="GET" class="email-list-sign-up" id="form2">
<p>Enter your e-mail address here to receive an alert for a new post or video:</p><label class="sr-only" for="email">Email address</label>
<INPUT TYPE=HIDDEN NAME="list" VALUE="blog">
<INPUT TYPE=HIDDEN NAME="lp" VALUE="ino-blog">
<INPUT TYPE=TEXT SIZE=15 NAME="email" id="email" maxlength="64" class="form-control email-input" />
<INPUT TYPE=SUBMIT VALUE="Sign Up" class="btn btn-secondary" />
</FORM>
<script src="https://www.google.com/recaptcha/api.js?render=6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp"></script>
<script>
    grecaptcha.ready(function() {
	grecaptcha.execute('6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp', {action: 'blog'}).then(function(token) {
jQuery.noConflict();
	    jQuery('#form2').prepend('<input type="hidden" name="g-recaptcha-response" value="' + token + '">');
	})
    });
</script></div>
</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div align="center" data-freestar-ad="__300x250 __336x280" id="Ino_medrec_right">
<script data-cfasync="false" type="text/javascript">
      freestar.config.enabled_slots.push({ placementName: "Ino_medrec_right", slotId: "Ino_medrec_right" });
  </script>
</div>
</div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Trader&#8217;s Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Recent Posts</h2>
<ul>
<li>
<a href="https://www.ino.com/blog/2021/01/a-poisoned-silver-arrow/" aria-current="page">A Poisoned Silver Arrow</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/01/is-more-stimulus-a-slam-dunk/">Is More Stimulus A Slam Dunk?</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/01/will-2021-be-the-year-for-cannabis-stocks/">Will 2021 Be The Year For Cannabis Stocks?</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/01/another-day-another-record-high-for-bitcoin/">Another Day Another Record High For Bitcoin</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/01/u-s-crude-oil-production-fell-in-december/">U.S. Crude Oil Production Fell In December</a>
</li>
</ul>
</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2> <div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="https://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="https://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="https://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="https://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="https://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">FELIX M M MELENDEZ JR</span> on <a href="https://www.ino.com/blog/2021/01/is-more-stimulus-a-slam-dunk/comment-page-1/#comment-510611">Is More Stimulus A Slam Dunk?</a></li><li class="recentcomments"><span class="comment-author-link">matthys calitz</span> on <a href="https://www.ino.com/blog/2021/01/another-day-another-record-high-for-bitcoin/comment-page-1/#comment-510302">Another Day Another Record High For Bitcoin</a></li><li class="recentcomments"><span class="comment-author-link">@StuVH</span> on <a href="https://www.ino.com/blog/2021/01/will-2021-be-the-year-for-cannabis-stocks/comment-page-1/#comment-510289">Will 2021 Be The Year For Cannabis Stocks?</a></li><li class="recentcomments"><span class="comment-author-link">SC</span> on <a href="https://www.ino.com/blog/2021/01/the-problem-with-bond-etfs-right-now/comment-page-1/#comment-509055">The Problem With Bond ETFs Right Now</a></li><li class="recentcomments"><span class="comment-author-link">T</span> on <a href="https://www.ino.com/blog/2021/01/the-problem-with-bond-etfs-right-now/comment-page-1/#comment-508996">The Problem With Bond ETFs Right Now</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
<ul>
<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/">General</a>
</li>
<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/">INO Cares</a>
</li>
<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/">INO.com Contributors</a>
</li>
<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/">MarketClub Options</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/">Member Success Stories</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/">Trading Videos</a>
</li>
</ul>
</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
<ul class='xoxo blogroll'>
<li><a href="/cdn-cgi/l/email-protection#9ffef9f9f6f3f6feebfaecdff6f1f0b1fcf0f2">Add Your Blog Here</a></li>
<li><a href="https://www.cannabisstocktrades.com/" title="Take a 2-week free trial to CST now.">Cannabis Stock Trades</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="http://vantagepointtrading.com/" target="_blank">Vantage Point Trading</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>
</ul>
</section>
</aside>
</div> </main>
<footer class="site-footer">
<div class="site-footer__social-icons">
<a href="https://www.facebook.com/inocom/" title="INO.com on Facebook" aria-label="INO.com on Facebook">
<noscript><img src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="footer-icon" alt="Find INO.com on Facebook"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="lazyload footer-icon" alt="Find INO.com on Facebook"></a>
<a href="https://twitter.com/marketclub" title="INO.com MarketClub on Twitter" aria-label="INO.com MarketClub on Twitter">
<noscript><img src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="footer-icon" alt="Follow MarketClub on Twitter"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="lazyload footer-icon" alt="Follow MarketClub on Twitter">
</a>
<a href="https://www.youtube.com/user/marketclub" title="INO.com YouTube" aria-label="INO.com YouTube">
<noscript><img src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="footer-icon" alt="Find MarketClub on YouTube"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20192%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="lazyload footer-icon" alt="Find MarketClub on YouTube">
</a>
</div>
<div class="site-footer-links">
<ul>
<li><a href="https://www.ino.com/">Pulse</a></li>
<li><a href="https://quotes.ino.com/">Markets</a></li>
<li><a href="https://club.ino.com/join/">MarketClub</a></li>
<li><a href="https://www.ino.com/blog/">Blog</a></li>
<li><a href="https://www.ino.com/advertising/">Advertising</a></li>
<li><a href="https://www.ino.com/help/">Help</a></li>
<li><a href="https://www.ino.com/help/contact.html">Contact Us</a></li>
<li><a href="https://www.ino.com/help/copyright.html">Usage Agreement</a></li>
<li><a href="https://www.ino.com/help/privacy.html">Privacy Policy</a></li>
</ul>
<p class="copy">&copy; Copyright 2020 INO.com, Inc. All Rights Reserved. </p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(l){function e(e){for(var r,t,n=e[0],o=e[1],u=e[2],f=0,i=[];f<n.length;f++)t=n[f],p[t]&&i.push(p[t][0]),p[t]=0;for(r in o)Object.prototype.hasOwnProperty.call(o,r)&&(l[r]=o[r]);for(s&&s(e);i.length;)i.shift()();return c.push.apply(c,u||[]),a()}function a(){for(var e,r=0;r<c.length;r++){for(var t=c[r],n=!0,o=1;o<t.length;o++){var u=t[o];0!==p[u]&&(n=!1)}n&&(c.splice(r--,1),e=f(f.s=t[0]))}return e}var t={},p={1:0},c=[];function f(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return l[e].call(r.exports,r,r.exports,f),r.l=!0,r.exports}f.m=l,f.c=t,f.d=function(e,r,t){f.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},f.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(r,e){if(1&e&&(r=f(r)),8&e)return r;if(4&e&&"object"==typeof r&&r&&r.__esModule)return r;var t=Object.create(null);if(f.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:r}),2&e&&"string"!=typeof r)for(var n in r)f.d(t,n,function(e){return r[e]}.bind(null,n));return t},f.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(r,"a",r),r},f.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},f.p="./";var r=window.webpackJsonp=window.webpackJsonp||[],n=r.push.bind(r);r.push=e,r=r.slice();for(var o=0;o<r.length;o++)e(r[o]);var s=n;a()}([])</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ino.com/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/2.d766444c.chunk.js?ver=121520' id='app-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/main.0b86862a.chunk.js?ver=121520' id='app_main-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/bootstrap/js/bootstrap.4.4.1.min.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/main.min.js?ver=4.4.1' id='main-js'></script>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>
<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>
<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>
<script defer src="https://www.ino.com/blog/wp-content/cache/autoptimize/js/autoptimize_71f040312c8bcb36be9bd79ee9dc38b0.js"></script></body>
</html>
