<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#012558">
<link rel="SHORTCUT ICON" href="https://assets.ino.com/img/logo/ino-icon.ico">
<link rel="apple-touch-icon" href="https://assets.ino.com/img/logo/ino-apple-57.png">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.gstatic.com">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
  freestar.config.enabled_slots = [];
  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/ino-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link media="all" href="https://www.ino.com/blog/wp-content/cache/autoptimize/css/autoptimize_fc27d36cc90bc8d8c1a5a9de5b8a44fe.css" rel="stylesheet" /><title>Did The Fed Just Send A Message? - INO.com Trader&#039;s Blog</title>
<meta name="description" content="In case you missed it, last Friday, the Fed agreed to let a year-long suspension of capital requirements for big banks expire this month." />
<link rel="canonical" href="https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Did The Fed Just Send A Message? - INO.com Trader&#039;s Blog" />
<meta property="og:description" content="In case you missed it, last Friday, the Fed agreed to let a year-long suspension of capital requirements for big banks expire this month." />
<meta property="og:url" content="https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/" />
<meta property="og:site_name" content="INO.com Trader&#039;s Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:published_time" content="2021-03-23T17:05:17+00:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2021/03/Federal-Reserve-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="George Yacik">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="5 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ino.com/blog/#organization","name":"INO.com, Inc.","url":"https://www.ino.com/blog/","sameAs":["https://www.facebook.com/inocom/","https://www.linkedin.com/company-beta/1056449/"],"logo":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#logo","inLanguage":"en-US","url":"https://www.ino.com/blog/wp-content/uploads/2018/12/inologo-400.jpg","width":400,"height":472,"caption":"INO.com, Inc."},"image":{"@id":"https://www.ino.com/blog/#logo"}},{"@type":"WebSite","@id":"https://www.ino.com/blog/#website","url":"https://www.ino.com/blog/","name":"INO.com Trader&#039;s Blog","description":"Expert Charts, Trading Tips and Technical Analysis from INO.com","publisher":{"@id":"https://www.ino.com/blog/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ino.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#primaryimage","inLanguage":"en-US","url":"https://www.ino.com/blog/wp-content/uploads/2021/03/Federal-Reserve-2.jpg","width":1200,"height":628,"caption":"Fed"},{"@type":"WebPage","@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#webpage","url":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/","name":"Did The Fed Just Send A Message? - INO.com Trader&#039;s Blog","isPartOf":{"@id":"https://www.ino.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#primaryimage"},"datePublished":"2021-03-23T17:05:17+00:00","dateModified":"2021-03-23T17:05:17+00:00","description":"In case you missed it, last Friday, the Fed agreed to let a year-long suspension of capital requirements for big banks expire this month.","breadcrumb":{"@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ino.com/blog/","url":"https://www.ino.com/blog/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/","url":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/","name":"Did The Fed Just Send A Message?"}}]},{"@type":"Article","@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#article","isPartOf":{"@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#webpage"},"author":{"@id":"https://www.ino.com/blog/#/schema/person/338e515291677fcecc03e9138134bd40"},"headline":"Did The Fed Just Send A Message?","datePublished":"2021-03-23T17:05:17+00:00","dateModified":"2021-03-23T17:05:17+00:00","mainEntityOfPage":{"@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ino.com/blog/#organization"},"image":{"@id":"https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#primaryimage"},"keywords":"Bank of America (BAC),Citigroup (C),Fed Chair Jerome Powell,Federal Open Market Committee (FOMC),Federal Reserve,george yacik,Janet Yellen,JPMorgan Chase (JPM),Wells Fargo (WFC)","articleSection":"INO.com Contributors","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/#respond"]}]},{"@type":"Person","@id":"https://www.ino.com/blog/#/schema/person/338e515291677fcecc03e9138134bd40","name":"George Yacik","image":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/637823661a7bc350a9185ff2bef387b1?s=96&d=identicon&r=pg","caption":"George Yacik"}}]}</script>

<link rel='dns-prefetch' href='//assets.ino.com' />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Did The Fed Just Send A Message? Comments Feed" href="https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/feed/" />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ino-2020-css' href='https://assets.ino.com/img/css/ino-2020.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/modernizr-custom.js?ver=3.6.0' id='modernizr_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ino.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ino.com/blog/wp-json/wp/v2/posts/54272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ino.com/blog/?p=54272' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2021%2F03%2Fdid-the-fed-just-send-a-message%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2021%2F03%2Fdid-the-fed-just-send-a-message%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":54272,"post_name":"did-the-fed-just-send-a-message","post_title":"Did The Fed Just Send A Message?","post_type":"post","post_author":"16","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6920,"name":"INO.com Contributors","slug":"ino-com-contributors","term_group":0,"term_taxonomy_id":6940,"taxonomy":"category","description":"","parent":0,"count":1451,"filter":"raw","cat_ID":6920,"category_count":1451,"category_description":"","cat_name":"INO.com Contributors","category_nicename":"ino-com-contributors","category_parent":0}]; _mmunch['postTags'] = [{"term_id":11889,"name":"Bank of America (BAC)","slug":"bank-of-america-bac","term_group":0,"term_taxonomy_id":11904,"taxonomy":"post_tag","description":"","parent":0,"count":8,"filter":"raw"},{"term_id":30660,"name":"Citigroup (C)","slug":"citigroup-c","term_group":0,"term_taxonomy_id":30675,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw"},{"term_id":9264,"name":"Fed Chair Jerome Powell","slug":"fed-chair-jerome-powell","term_group":0,"term_taxonomy_id":9279,"taxonomy":"post_tag","description":"","parent":0,"count":42,"filter":"raw"},{"term_id":6824,"name":"Federal Open Market Committee (FOMC)","slug":"federal-open-market-committee-fomc","term_group":0,"term_taxonomy_id":6844,"taxonomy":"post_tag","description":"","parent":0,"count":74,"filter":"raw"},{"term_id":511,"name":"Federal Reserve","slug":"federal-reserve","term_group":0,"term_taxonomy_id":517,"taxonomy":"post_tag","description":"","parent":0,"count":87,"filter":"raw"},{"term_id":6938,"name":"george yacik","slug":"george-yacik","term_group":0,"term_taxonomy_id":6958,"taxonomy":"post_tag","description":"","parent":0,"count":127,"filter":"raw"},{"term_id":5608,"name":"Janet Yellen","slug":"janet-yellen","term_group":0,"term_taxonomy_id":5628,"taxonomy":"post_tag","description":"","parent":0,"count":18,"filter":"raw"},{"term_id":31511,"name":"JPMorgan Chase (JPM)","slug":"jpmorgan-chase-jpm","term_group":0,"term_taxonomy_id":31526,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":11887,"name":"Wells Fargo (WFC)","slug":"wells-fargo-wfc","term_group":0,"term_taxonomy_id":11902,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"George Yacik","ID":16};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="288935" async></script><link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-54272 single-format-standard group-blog">
<a class="sr-only" href="#content">Skip to content</a>
<header role="banner" class="site-header">
<div class="container-fluid">
<nav role="navigation" class="navbar navbar-expand-lg navbar-light">
<a href="https://www.ino.com/" rel="home" class="mr-sm-4 navbar-brand">
<img src="https://assets.ino.com/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57">
</a>
<button aria-controls="app-nav" type="button" aria-label="Toggle navigation" class="navbar-toggler" data-toggle="collapse" data-target="#app-nav">
<span class="navbar-toggler-icon"></span>
</button>
<div class="site-navigation mt-2 navbar-collapse collapse" id="app-nav">
<ul class="mr-auto navbar-nav">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/">Pulse</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="marketsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/">
Markets
</a>
<div class="dropdown-menu" aria-labelledby="marketsDropdown">
<a class="dropdown-item" href="https://quotes.ino.com/">All Markets</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/futboard/">Futures</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=cryptocurrencies">Crypto</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=energy">Energy</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=metals">Metals</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/list.html">Exchanges</a>
<a class="dropdown-item" href="https://quotes.ino.com/indexes.html">Charts</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/contracts/">Symbol List</a>
<a class="dropdown-item" href="https://quotes.ino.com/analysis/extremes/futures">Extremes</a>
<a class="dropdown-item" href="https://quotes.ino.com/portfolio/">Portfolio</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="newsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.ino.com/news/">
Analysis
</a>
<div class="dropdown-menu" aria-labelledby="newsDropdown">
<a class="dropdown-item" href="https://www.ino.com/blog/">Trader's Blog</a>
<a class="dropdown-item" href="https://www.ino.com/news/commentary">Commentary</a>
<a class="dropdown-item" href="https://www.ino.com/stockoftheweek/uncover/">Stock of the Week</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="mcDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://club.ino.com/?inonav">
MarketClub
</a>
<div class="dropdown-menu" aria-labelledby="mcDropdown">
<a class="dropdown-item" href="https://club.ino.com/join/?inonav">Join Now</a>
<a class="dropdown-item" href="https://club.ino.com/join/login.html">Login</a>
<a class="dropdown-item" href="https://club.ino.com/topstocks/?inonav">Top Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topetfs/?inonav">Top ETFs</a>
<a class="dropdown-item" href="https://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/toptechstocks/?inonav">Top Tech Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topforexpairs/?inonav">Top Forex</a>
<a class="dropdown-item" href="https://club.ino.com/crashstocks/?inonav">Crash Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/trend/?inonav">Trend Analysis</a>
<a class="dropdown-item" href="https://club.ino.com/join/tv/?inonav">Videos</a>
<a class="dropdown-item" href="https://www.ino.com/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a>
<a class="dropdown-item" href="https://www.ino.com/email/?inonav">Email Services</a>
</div>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/blog/">Blog</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/free/">Free</a></li>
</ul>
</div>
<div class="site-header__search clearfix">
<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/" class="form-inline mt-2">
<div class="form-group">
<label for="site-search" class="sr-only">Quotes &amp; Exchanges</label>
<input name="q" id="site-search" type="text" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}" class="form-control mr-lg-2 site-header__search-field">
<input type="submit" name="search" value="Search" class="btn btn-secondary site-header__search-btn">
</div>
</form>
</div>
</nav>
</div>
</header>
<div class="container-fluid">
<div id="comp_market-pulse" class="mt-2 mb-2"></div>
<div id="page-timestamp"></div>
<div id="leaderboard" align=center>
<div align="center" data-freestar-ad="__970x250 __320x100" id="Ino_billboard_atf">
<script data-cfasync="false" type="text/javascript">
        freestar.config.enabled_slots.push({ placementName: "Ino_billboard_atf", slotId: "Ino_billboard_atf" });
	  </script>
</div></div>
<main id="content">
<div class="row">
<div id="main" class="site-main col-lg-8" role="main">
<article id="post-54272" class="post-54272 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-bank-of-america-bac tag-citigroup-c tag-fed-chair-jerome-powell tag-federal-open-market-committee-fomc tag-federal-reserve tag-george-yacik tag-janet-yellen tag-jpmorgan-chase-jpm tag-wells-fargo-wfc">
<header class="entry-header">
<h1 class="entry-title">Did The Fed Just Send A Message?</h1> <div class="entry-meta">
<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/" rel="bookmark"><time class="entry-date published updated" datetime="TuePMEDTE_123C">March 23, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/george-yacik/">George Yacik</a></span></span> </div>
</header>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/"></div><p>In case you missed it, last <a href="https://www.cnbc.com/2021/03/19/the-fed-will-not-extend-a-pandemic-crisis-rule-that-had-allowed-banks-to-relax-capital-levels.html">Friday</a>, the Federal Reserve agreed to let a year-long suspension of capital requirements for big banks that allowed them to exclude Treasury securities and deposits held at the Fed from their supplementary leverage ratio expire at the end of the month. </p>
<p>While the subject of bank capital ratios usually puts some people to sleep, the Fed decision could have very real consequences for the financial markets and the nascent economic rebound at large. It also seems to diverge from the Fed’s own stated and oft-repeated monetary policies.</p>
<p>Then again, the Fed may have just sent a subtle message that its low-rate stance is about to change.</p>
<p>As the New York Times explained, the intention of relaxing the banks’ capital requirements last year at the outset of the pandemic-induced economic lockdown “was to make it easier for financial institutions to absorb government bonds and reserves and still continue lending. Otherwise, banks might have stopped such activities to avoid increasing their assets and hitting the leverage cap, which would mean raising capital. But it also lowered bank capital requirements, which drew criticism.”</p>
<p>At a practical level, Friday’s decision may add further fuel to the fire that is driving up bond yields by discouraging banks from buying Treasury securities, which would seem to run counter to the Fed’s low-interest-rate policy. The Fed, of course, is buying trillions of dollars of Treasury and mortgage-backed securities, which it has stated it has no intention of stopping. Yet, it saw fit to make a move that could have the effect of driving the banks – also big buyers of government securities – out of the market. So why did the Fed do this?<span id="more-54272"></span></p>
<p>On one side of the debate over the SLR extension were the banks, who argued that the reimposition of tougher capital requirements might lead them to pull back on Treasury bond purchases, which could raise interest rates, but also “hamper their ability to extend credit to companies and consumers, and in some cases force them to turn away deposits,” the Financial Times said. </p>
<p>“With reserves expected to keep growing rapidly, banks might end up having to limit their activity in some financial markets or even lend less,” the Wall Street Journal’s Greg Ip wrote. “This outcome would obviously run counter to the Fed’s monetary policy goals of keeping interest rates low and credit flowing to get the economy back to full employment.”</p>
<p>Moreover, he added, “With that capital requirement back in place, the Fed achieves nothing toward making the financial system safer while potentially raising headwinds to its other goal: stoking an economic recovery with easy credit conditions.”</p>
<div class="card mb-4 mt-3">
<div class="card-header" style="font-style: italic; font-weight: bold;">INO.com's Stock of the Week</div>
<div class="card-body">
<h5 class="card-title"><a href="https://www.ino.com/stockoftheweek/?mktcode=crossinosotw" target="_blank" rel="noopener noreferrer">See This Week's Stock Pick</a></h5>
<p class="card-text">Our experienced analyst carefully scours financial publications, balance sheets, press releases, charts, live events, and more to locate the most liquid, undervalued, and overlooked stocks.</p>
<p> <a href="https://www.ino.com/stockoftheweek/?mktcode=crossinosotw" class="btn btn-success" target="_blank" rel="noopener noreferrer">Reveal The Stock of the Week</a>
</div>
</div>
<p>On the other side—which proved to be the winning one—were liberal Democrats in Congress, who decried the idea of extending relaxed capital requirements for banks even as they’ve resumed stock buybacks and dividend payments to their shareholders.</p>
<p>“The banks’ requests for an extension of this relief appear to be an attempt to use the pandemic as an excuse to weaken one of the most important post-crisis regulatory reforms,” Sen. Sherrod Brown, the chairman of the Senate Banking Committee, and the banking industry’s long-time nemesis, Sen. Elizabeth Warren, wrote last month in a letter to bank regulators, including Fed Chair Jerome Powell. “To the extent there are concerns about banks’ ability to accept customer deposits and absorb reserves due to leverage requirements, regulators should suspend bank capital distributions.” In other words, if you want capital relief, you can’t pay dividends, too. </p>
<p>In its decision not to extend the relaxed SLR requirements, the Fed did say that it would seek a permanent fix to the issue.</p>
<p>After resuming dividend payments and buybacks – with the Fed’s approval – reporting strong earnings and starting to release bad-debt reserves, the banks’ argument that they still need capital relief does seem a bit of a stretch. The fact is that the economic impact of the pandemic – thankfully – has not been as severe as most experts forecast. The banks had a couple of tough – but hardly disastrous – quarters but then quickly rebounded. But that’s almost beside the point.</p>
<p>The fact remains that the Fed continues to base its monetary policy on a disaster scenario that has not materialized – which the Fed and the government stimulus measures should rightfully take a victory lap for – and it reiterated at this month’s meeting that that policy will remain in effect for another two years. Yet, at the same time, it saw fit to end the easing of a capital requirement for banks that is part of that policy. Following its own logic, the Fed should have extended the suspension, yet it took the opposite tack.</p>
<p>Or was it the Fed’s way of sending a signal that it’s okay with higher rates? Stay tuned.</p>
<p>Visit back to read my next article! </p>
<p><a href="https://www.ino.com/blog/meet-george-yacik/" target="_blank" rel="noopener">George Yacik</a><br />
INO.com Contributor - Fed & Interest Rates</p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span></p>
<div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/"></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/bank-of-america-bac/" rel="tag">Bank of America (BAC)</a> <a href="https://www.ino.com/blog/tag/citigroup-c/" rel="tag">Citigroup (C)</a> <a href="https://www.ino.com/blog/tag/fed-chair-jerome-powell/" rel="tag">Fed Chair Jerome Powell</a> <a href="https://www.ino.com/blog/tag/federal-open-market-committee-fomc/" rel="tag">Federal Open Market Committee (FOMC)</a> <a href="https://www.ino.com/blog/tag/federal-reserve/" rel="tag">Federal Reserve</a> <a href="https://www.ino.com/blog/tag/george-yacik/" rel="tag">george yacik</a> <a href="https://www.ino.com/blog/tag/janet-yellen/" rel="tag">Janet Yellen</a> <a href="https://www.ino.com/blog/tag/jpmorgan-chase-jpm/" rel="tag">JPMorgan Chase (JPM)</a> <a href="https://www.ino.com/blog/tag/wells-fargo-wfc/" rel="tag">Wells Fargo (WFC)</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2021/03/gold-silver-dollar-is-going-down/" rel="prev">Gold &#038; Silver: Dollar Is Going Down</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2021/03/did-the-fed-just-send-a-message/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2037294066" /></p><input type="hidden" id="ak_js" name="ak_js" value="149" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
<aside id="secondary" class="widget-area col-lg-4" role="complementary">
<section id="text-119315341" class="widget widget_text"><h2 class="widget-title">Trader&#8217;s Blog Alerts</h2> <div class="textwidget"><FORM ACTION="https://www.ino.com/email/subscribe/" METHOD="GET" class="email-list-sign-up" id="form2">
<p>Enter your e-mail address here to receive an alert for a new post or video:</p><label class="sr-only" for="email">Email address</label>
<INPUT TYPE=HIDDEN NAME="list" VALUE="blog">
<INPUT TYPE=HIDDEN NAME="lp" VALUE="ino-blog">
<INPUT TYPE=TEXT SIZE=15 NAME="email" id="email" maxlength="64" class="form-control email-input" />
<INPUT TYPE=SUBMIT VALUE="Sign Up" class="btn btn-secondary" />
</FORM>
<script src="https://www.google.com/recaptcha/api.js?render=6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp"></script>
<script>
    grecaptcha.ready(function() {
	grecaptcha.execute('6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp', {action: 'blog'}).then(function(token) {
jQuery.noConflict();
	    jQuery('#form2').prepend('<input type="hidden" name="g-recaptcha-response" value="' + token + '">');
	})
    });
</script></div>
</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div align="center" data-freestar-ad="__300x250 __336x280" id="Ino_medrec_right">
<script data-cfasync="false" type="text/javascript">
      freestar.config.enabled_slots.push({ placementName: "Ino_medrec_right", slotId: "Ino_medrec_right" });
  </script>
</div>
</div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Trader&#8217;s Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Recent Posts</h2>
<ul>
<li>
<a href="https://www.ino.com/blog/2021/03/did-the-fed-just-send-a-message/" aria-current="page">Did The Fed Just Send A Message?</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/03/gold-silver-dollar-is-going-down/">Gold &#038; Silver: Dollar Is Going Down</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/03/the-state-of-the-macro/">The State Of The Macro</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/03/tech-selloff-continues-to-pressure-market/">Tech Selloff Continues To Pressure Market</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/03/how-to-achieve-a-98-options-win-rate/">How To Achieve A 98% Options Win Rate</a>
</li>
</ul>
</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2> <div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="https://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="https://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="https://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="https://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="https://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">James V. Chai</span> on <a href="https://www.ino.com/blog/2021/03/are-the-markets-sending-a-warning-sign/comment-page-1/#comment-530194">Are The Markets Sending A Warning Sign?</a></li><li class="recentcomments"><span class="comment-author-link">Gary Blazek</span> on <a href="https://www.ino.com/blog/2021/03/world-oil-supply-and-price-outlook-march-2021/comment-page-1/#comment-530173">World Oil Supply And Price Outlook, March 2021</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.ino.com/blog/author/aibek-burabayev/' rel='external nofollow ugc' class='url'>Aibek Burabayev</a></span> on <a href="https://www.ino.com/blog/2021/03/same-plan-for-silver-wake-up-call-for-gold/comment-page-1/#comment-529935">Same Plan For Silver, Wake-Up Call For Gold</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.ino.com/blog/author/aibek-burabayev/' rel='external nofollow ugc' class='url'>Aibek Burabayev</a></span> on <a href="https://www.ino.com/blog/2021/03/same-plan-for-silver-wake-up-call-for-gold/comment-page-1/#comment-529934">Same Plan For Silver, Wake-Up Call For Gold</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.ino.com/blog/author/aibek-burabayev/' rel='external nofollow ugc' class='url'>Aibek Burabayev</a></span> on <a href="https://www.ino.com/blog/2021/03/same-plan-for-silver-wake-up-call-for-gold/comment-page-1/#comment-529930">Same Plan For Silver, Wake-Up Call For Gold</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
<ul>
<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/">General</a>
</li>
<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/">INO Cares</a>
</li>
<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/">INO.com Contributors</a>
</li>
<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/">MarketClub Options</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/">Member Success Stories</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/">Trading Videos</a>
</li>
</ul>
</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
<ul class='xoxo blogroll'>
<li><a href="/cdn-cgi/l/email-protection#472621212e2b2e26332234072e29286924282a">Add Your Blog Here</a></li>
<li><a href="https://www.cannabisstocktrades.com/" title="Take a 2-week free trial to CST now.">Cannabis Stock Trades</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="http://vantagepointtrading.com/" target="_blank">Vantage Point Trading</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>
</ul>
</section>
</aside>
</div> </main>
<footer class="site-footer">
<div class="site-footer__social-icons">
<a href="https://www.facebook.com/inocom/" title="INO.com on Facebook" aria-label="INO.com on Facebook">
<noscript><img src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="footer-icon" alt="Find INO.com on Facebook"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="lazyload footer-icon" alt="Find INO.com on Facebook"></a>
<a href="https://twitter.com/marketclub" title="INO.com MarketClub on Twitter" aria-label="INO.com MarketClub on Twitter">
<noscript><img src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="footer-icon" alt="Follow MarketClub on Twitter"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="lazyload footer-icon" alt="Follow MarketClub on Twitter">
</a>
<a href="https://www.youtube.com/user/marketclub" title="INO.com YouTube" aria-label="INO.com YouTube">
<noscript><img src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="footer-icon" alt="Find MarketClub on YouTube"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20192%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="lazyload footer-icon" alt="Find MarketClub on YouTube">
</a>
<a href="https://apps.apple.com/app/id1533699336" title="Download on the App Store" aria-label="Download on the App Store">
<noscript><img src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\
	     ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20499%20332.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\ ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store">
</a>
<a href="https://play.google.com/store/apps/details?id=com.ino.inoapp" title="Get It On Google Play" aria-label="Get It On Google Play">
<noscript><img src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\
	     ="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20646%20430.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play">
</a>
</div>
<div class="site-footer-links">
<ul>
<li><a href="https://www.ino.com/">Pulse</a></li>
<li><a href="https://quotes.ino.com/">Markets</a></li>
<li><a href="https://club.ino.com/join/">MarketClub</a></li>
<li><a href="https://www.ino.com/blog/">Blog</a></li>
<li><a href="https://www.ino.com/advertising/">Advertising</a></li>
<li><a href="https://www.ino.com/help/">Help</a></li>
<li><a href="https://www.ino.com/help/contact.html">Contact Us</a></li>
<li><a href="https://www.ino.com/help/copyright.html">Usage Agreement</a></li>
<li><a href="https://www.ino.com/help/privacy.html">Privacy Policy</a></li>
</ul>
<p class="copy">&copy; Copyright
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var cd = new Date();document.write(cd.getFullYear());</script>
INO.com, Inc. All Rights Reserved. </p>
<p class="copy"><a href="https://www.ino.com/help/privacy-gdpr.html">Do Not Sell My Information</a></p>
</div>
</footer>
</div>
<script>!function(l){function e(e){for(var r,t,n=e[0],o=e[1],u=e[2],f=0,i=[];f<n.length;f++)t=n[f],p[t]&&i.push(p[t][0]),p[t]=0;for(r in o)Object.prototype.hasOwnProperty.call(o,r)&&(l[r]=o[r]);for(s&&s(e);i.length;)i.shift()();return c.push.apply(c,u||[]),a()}function a(){for(var e,r=0;r<c.length;r++){for(var t=c[r],n=!0,o=1;o<t.length;o++){var u=t[o];0!==p[u]&&(n=!1)}n&&(c.splice(r--,1),e=f(f.s=t[0]))}return e}var t={},p={1:0},c=[];function f(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return l[e].call(r.exports,r,r.exports,f),r.l=!0,r.exports}f.m=l,f.c=t,f.d=function(e,r,t){f.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},f.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(r,e){if(1&e&&(r=f(r)),8&e)return r;if(4&e&&"object"==typeof r&&r&&r.__esModule)return r;var t=Object.create(null);if(f.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:r}),2&e&&"string"!=typeof r)for(var n in r)f.d(t,n,function(e){return r[e]}.bind(null,n));return t},f.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(r,"a",r),r},f.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},f.p="./";var r=window.webpackJsonp=window.webpackJsonp||[],n=r.push.bind(r);r.push=e,r=r.slice();for(var o=0;o<r.length;o++)e(r[o]);var s=n;a()}([])</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ino.com/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/2.d766444c.chunk.js?ver=121520' id='app-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/main.0b86862a.chunk.js?ver=121520' id='app_main-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/bootstrap/js/bootstrap.4.4.1.min.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/main.min.js?ver=4.4.1' id='main-js'></script>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>
<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>
<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>
<script defer src="https://www.ino.com/blog/wp-content/cache/autoptimize/js/autoptimize_e43cb21db65bd8840bda26c46ca76537.js"></script></body>
</html>
