<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#012558">
<link rel="SHORTCUT ICON" href="https://assets.ino.com/img/logo/ino-icon.ico">
<link rel="apple-touch-icon" href="https://assets.ino.com/img/logo/ino-apple-57.png">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.gstatic.com">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
  freestar.config.enabled_slots = [];
  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/ino-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link media="all" href="https://www.ino.com/blog/wp-content/cache/autoptimize/css/autoptimize_fc27d36cc90bc8d8c1a5a9de5b8a44fe.css" rel="stylesheet" /><title>Crude Production Steady In January 2021 - INO.com Trader&#039;s Blog</title>
<meta name="description" content="The EIA reported that Jan crude oil production fell by 21,000 barrels per day, averaging 11.080 mmbd. This follows a dip of 67,000 b/d in Dec." />
<link rel="canonical" href="https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crude Production Steady In January 2021 - INO.com Trader&#039;s Blog" />
<meta property="og:description" content="The EIA reported that Jan crude oil production fell by 21,000 barrels per day, averaging 11.080 mmbd. This follows a dip of 67,000 b/d in Dec." />
<meta property="og:url" content="https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/" />
<meta property="og:site_name" content="INO.com Trader&#039;s Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:published_time" content="2021-04-08T15:52:42+00:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2020/11/oil-prices.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Robert Boslego">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ino.com/blog/#organization","name":"INO.com, Inc.","url":"https://www.ino.com/blog/","sameAs":["https://www.facebook.com/inocom/","https://www.linkedin.com/company-beta/1056449/"],"logo":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#logo","inLanguage":"en-US","url":"https://www.ino.com/blog/wp-content/uploads/2018/12/inologo-400.jpg","width":400,"height":472,"caption":"INO.com, Inc."},"image":{"@id":"https://www.ino.com/blog/#logo"}},{"@type":"WebSite","@id":"https://www.ino.com/blog/#website","url":"https://www.ino.com/blog/","name":"INO.com Trader&#039;s Blog","description":"Expert Charts, Trading Tips and Technical Analysis from INO.com","publisher":{"@id":"https://www.ino.com/blog/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ino.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#primaryimage","inLanguage":"en-US","url":"https://www.ino.com/blog/wp-content/uploads/2020/11/oil-prices.jpg","width":1200,"height":628,"caption":"Oil Supply"},{"@type":"WebPage","@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#webpage","url":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/","name":"Crude Production Steady In January 2021 - INO.com Trader&#039;s Blog","isPartOf":{"@id":"https://www.ino.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#primaryimage"},"datePublished":"2021-04-08T15:52:42+00:00","dateModified":"2021-04-08T15:52:42+00:00","description":"The EIA reported that Jan crude oil production fell by 21,000 barrels per day, averaging 11.080 mmbd. This follows a dip of 67,000 b/d in Dec.","breadcrumb":{"@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ino.com/blog/","url":"https://www.ino.com/blog/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/","url":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/","name":"Crude Production Steady In January 2021"}}]},{"@type":"Article","@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#article","isPartOf":{"@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#webpage"},"author":{"@id":"https://www.ino.com/blog/#/schema/person/c15c56516567b575ba78ad3a3579bbcc"},"headline":"Crude Production Steady In January 2021","datePublished":"2021-04-08T15:52:42+00:00","dateModified":"2021-04-08T15:52:42+00:00","mainEntityOfPage":{"@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ino.com/blog/#organization"},"image":{"@id":"https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#primaryimage"},"keywords":"Crude Oil,Robert Boslego,The Energy Information Administration (EIA),U.S. Crude Oil Inventories,U.S. Crude Oil Production","articleSection":"INO.com Contributors","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/#respond"]}]},{"@type":"Person","@id":"https://www.ino.com/blog/#/schema/person/c15c56516567b575ba78ad3a3579bbcc","name":"Robert Boslego","image":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0f5a2df8d362069edd329a54dfe6be39?s=96&d=identicon&r=pg","caption":"Robert Boslego"}}]}</script>

<link rel='dns-prefetch' href='//assets.ino.com' />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Crude Production Steady In January 2021 Comments Feed" href="https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/feed/" />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ino-2020-css' href='https://assets.ino.com/img/css/ino-2020.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/modernizr-custom.js?ver=3.6.0' id='modernizr_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ino.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ino.com/blog/wp-json/wp/v2/posts/54412" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ino.com/blog/?p=54412' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2021%2F04%2Fcrude-production-steady-in-january-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2021%2F04%2Fcrude-production-steady-in-january-2021%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":54412,"post_name":"crude-production-steady-in-january-2021","post_title":"Crude Production Steady In January 2021","post_type":"post","post_author":"27","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6920,"name":"INO.com Contributors","slug":"ino-com-contributors","term_group":0,"term_taxonomy_id":6940,"taxonomy":"category","description":"","parent":0,"count":1463,"filter":"raw","cat_ID":6920,"category_count":1463,"category_description":"","cat_name":"INO.com Contributors","category_nicename":"ino-com-contributors","category_parent":0}]; _mmunch['postTags'] = [{"term_id":28,"name":"Crude Oil","slug":"crude-oil","term_group":0,"term_taxonomy_id":25,"taxonomy":"post_tag","description":"","parent":0,"count":898,"filter":"raw"},{"term_id":8457,"name":"Robert Boslego","slug":"robert-boslego","term_group":0,"term_taxonomy_id":8472,"taxonomy":"post_tag","description":"","parent":0,"count":157,"filter":"raw"},{"term_id":7224,"name":"The Energy Information Administration (EIA)","slug":"the-energy-information-administration-eia","term_group":0,"term_taxonomy_id":7244,"taxonomy":"post_tag","description":"","parent":0,"count":87,"filter":"raw"},{"term_id":9075,"name":"U.S. Crude Oil Inventories","slug":"u-s-crude-oil-inventories","term_group":0,"term_taxonomy_id":9090,"taxonomy":"post_tag","description":"","parent":0,"count":39,"filter":"raw"},{"term_id":9432,"name":"U.S. Crude Oil Production","slug":"u-s-crude-oil-production","term_group":0,"term_taxonomy_id":9447,"taxonomy":"post_tag","description":"","parent":0,"count":47,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Robert Boslego","ID":27};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="288935" async></script><link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-54412 single-format-standard group-blog">
<a class="sr-only" href="#content">Skip to content</a>
<header role="banner" class="site-header">
<div class="container-fluid">
<nav role="navigation" class="navbar navbar-expand-lg navbar-light">
<a href="https://www.ino.com/" rel="home" class="mr-sm-4 navbar-brand">
<img src="https://assets.ino.com/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57">
</a>
<button aria-controls="app-nav" type="button" aria-label="Toggle navigation" class="navbar-toggler" data-toggle="collapse" data-target="#app-nav">
<span class="navbar-toggler-icon"></span>
</button>
<div class="site-navigation mt-2 navbar-collapse collapse" id="app-nav">
<ul class="mr-auto navbar-nav">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/">Pulse</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="marketsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/">
Markets
</a>
<div class="dropdown-menu" aria-labelledby="marketsDropdown">
<a class="dropdown-item" href="https://quotes.ino.com/">All Markets</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/futboard/">Futures</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=cryptocurrencies">Crypto</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=energy">Energy</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=metals">Metals</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/list.html">Exchanges</a>
<a class="dropdown-item" href="https://quotes.ino.com/indexes.html">Charts</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/contracts/">Symbol List</a>
<a class="dropdown-item" href="https://quotes.ino.com/analysis/extremes/futures">Extremes</a>
<a class="dropdown-item" href="https://quotes.ino.com/portfolio/">Portfolio</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="newsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.ino.com/news/">
Analysis
</a>
<div class="dropdown-menu" aria-labelledby="newsDropdown">
<a class="dropdown-item" href="https://www.ino.com/blog/">Trader's Blog</a>
<a class="dropdown-item" href="https://www.ino.com/news/commentary">Commentary</a>
<a class="dropdown-item" href="https://www.ino.com/stockoftheweek/uncover/">Stock of the Week</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="mcDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://club.ino.com/?inonav">
MarketClub
</a>
<div class="dropdown-menu" aria-labelledby="mcDropdown">
<a class="dropdown-item" href="https://club.ino.com/join/?inonav">Join Now</a>
<a class="dropdown-item" href="https://club.ino.com/join/login.html">Login</a>
<a class="dropdown-item" href="https://club.ino.com/topstocks/?inonav">Top Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topetfs/?inonav">Top ETFs</a>
<a class="dropdown-item" href="https://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/toptechstocks/?inonav">Top Tech Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topforexpairs/?inonav">Top Forex</a>
<a class="dropdown-item" href="https://club.ino.com/crashstocks/?inonav">Crash Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/trend/?inonav">Trend Analysis</a>
<a class="dropdown-item" href="https://club.ino.com/join/tv/?inonav">Videos</a>
<a class="dropdown-item" href="https://www.ino.com/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a>
<a class="dropdown-item" href="https://www.ino.com/email/?inonav">Email Services</a>
</div>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/blog/">Blog</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/free/">Free</a></li>
</ul>
</div>
<div class="site-header__search clearfix">
<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/" class="form-inline mt-2">
<div class="form-group">
<label for="site-search" class="sr-only">Quotes &amp; Exchanges</label>
<input name="q" id="site-search" type="text" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}" class="form-control mr-lg-2 site-header__search-field">
<input type="submit" name="search" value="Search" class="btn btn-secondary site-header__search-btn">
</div>
</form>
</div>
</nav>
</div>
</header>
<div class="container-fluid">
<div id="comp_market-pulse" class="mt-2 mb-2"></div>
<div id="page-timestamp"></div>
<div id="leaderboard" align=center>
<div align="center" data-freestar-ad="__970x250 __320x100" id="Ino_billboard_atf">
<script data-cfasync="false" type="text/javascript">
        freestar.config.enabled_slots.push({ placementName: "Ino_billboard_atf", slotId: "Ino_billboard_atf" });
	  </script>
</div></div>
<main id="content">
<div class="row">
<div id="main" class="site-main col-lg-8" role="main">
<article id="post-54412" class="post-54412 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-crude-oil tag-robert-boslego tag-the-energy-information-administration-eia tag-u-s-crude-oil-inventories tag-u-s-crude-oil-production">
<header class="entry-header">
<h1 class="entry-title">Crude Production Steady In January 2021</h1> <div class="entry-meta">
<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/" rel="bookmark"><time class="entry-date published updated" datetime="ThuAMEDTE_143C">April 8, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/robert-boslego/">Robert Boslego</a></span></span> </div>
</header>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/"></div><p>The Energy Information Administration reported that January crude oil production fell by 21,000 barrels per day, averaging 11.080 mmbd. This follows a dip of 67,000 b/d in December. </p>
<p><noscript><img src="https://assets.ino.com/img/sites/ino/email/12317.jpg" width="755" height="452" alt="Monthly US Crude Production" class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20755%20452%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/12317.jpg" width="755" height="452" alt="Monthly US Crude Production" class="lazyload aligncenter size-full" /></p>
<p>Drops in crude production were experienced in North Dakota (45,000 b/d), Oklahoma (11,000), and in the US Gulf Coast (11,000). But output in Texas rose by 25,000 b/d.<span id="more-54412"></span></p>
<p>Given the huge reduction in May, production dropped by 1.675 mmb/d over the past 12 months. This number only includes crude oil.</p>
<p><noscript><img src="https://assets.ino.com/img/sites/ino/email/12318.jpg" width="786" height="518" alt="Year Over Year Production Gains" class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20786%20518%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/12318.jpg" width="786" height="518" alt="Year Over Year Production Gains" class="lazyload aligncenter size-full" /></p>
<p>The EIA-914 Petroleum Supply Monthly (PSM) figure was 125,000 barrels per day higher than the weekly data reported by EIA in the Weekly Petroleum Supply Report (WPSR).</p>
<p><noscript><img src="https://assets.ino.com/img/sites/ino/email/12319.jpg" width="645" height="937" alt="Crude Production Numbers " class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20645%20937%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/12319.jpg" width="645" height="937" alt="Crude Production Numbers " class="lazyload aligncenter size-full" /></p>
<p>The 914 figure was about 140,000 higher than the 10.940 mmbd estimate for that month in the March Short-Term Outlook. This difference is enough to trigger a “rebenchmarking” to EIA’s model in future production levels at this time.</p>
<p>The EIA is projecting that 2021 crude production will exit the year at 11.54 mmbd. And for 2022, it projects an exit at 12.50 mmbd.</p>
<p><noscript><img src="https://assets.ino.com/img/sites/ino/email/12320.jpg" width="755" height="452" alt="Actual and Forecast Crude Production " class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20755%20452%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/12320.jpg" width="755" height="452" alt="Actual and Forecast Crude Production " class="lazyload aligncenter size-full" /></p>
<p>Drilling rigs have been steadily rising and the May WTI contract has rebounded to just below $60/bbl.</p>
<p><noscript><img src="https://assets.ino.com/img/sites/ino/email/12321.jpg" width="1086" height="440" alt="Oil Price Chart " class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201086%20440%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/12321.jpg" width="1086" height="440" alt="Oil Price Chart " class="lazyload aligncenter size-full" /></p>
<h2 style="color: #003380; font-size: 20px;">Conclusions</h2>
<p>The unprecedented <strong><a href="https://club.ino.com/trend/?s=CL.K21&mktcode=TradersBlogTA">oil price</a></strong> collapse of 2020 has been totally erased and U.S. crude production has responded. It appears that EIA projections for low growth in 2021 and 2022 may be too pessimistic.</p>
<p>Check back to see my next post!</p>
<p>Best,<br />
<a href="https://www.ino.com/blog/meet-ino-com-contributor-robert-boslego/" target="_blank" rel="noopener">Robert Boslego</a><br />
INO.com Contributor - Energies</p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This contributor does not own any stocks mentioned in this article. This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span></p>
<div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/"></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/crude-oil/" rel="tag">Crude Oil</a> <a href="https://www.ino.com/blog/tag/robert-boslego/" rel="tag">Robert Boslego</a> <a href="https://www.ino.com/blog/tag/the-energy-information-administration-eia/" rel="tag">The Energy Information Administration (EIA)</a> <a href="https://www.ino.com/blog/tag/u-s-crude-oil-inventories/" rel="tag">U.S. Crude Oil Inventories</a> <a href="https://www.ino.com/blog/tag/u-s-crude-oil-production/" rel="tag">U.S. Crude Oil Production</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2021/04/options-annualizing-pandemic-lows/" rel="prev">Options: Annualizing Pandemic Lows</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2021/04/crude-production-steady-in-january-2021/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0dc07d15ac" /></p><input type="hidden" id="ak_js" name="ak_js" value="13" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
<aside id="secondary" class="widget-area col-lg-4" role="complementary">
<section id="text-119315341" class="widget widget_text"><h2 class="widget-title">Trader&#8217;s Blog Alerts</h2> <div class="textwidget"><FORM ACTION="https://www.ino.com/email/subscribe/" METHOD="GET" class="email-list-sign-up" id="form2">
<p>Enter your e-mail address here to receive an alert for a new post or video:</p><label class="sr-only" for="email">Email address</label>
<INPUT TYPE=HIDDEN NAME="list" VALUE="blog">
<INPUT TYPE=HIDDEN NAME="lp" VALUE="ino-blog">
<INPUT TYPE=TEXT SIZE=15 NAME="email" id="email" maxlength="64" class="form-control email-input" />
<INPUT TYPE=SUBMIT VALUE="Sign Up" class="btn btn-secondary" />
</FORM>
<script src="https://www.google.com/recaptcha/api.js?render=6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp"></script>
<script>
    grecaptcha.ready(function() {
	grecaptcha.execute('6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp', {action: 'blog'}).then(function(token) {
jQuery.noConflict();
	    jQuery('#form2').prepend('<input type="hidden" name="g-recaptcha-response" value="' + token + '">');
	})
    });
</script></div>
</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div align="center" data-freestar-ad="__300x250 __336x280" id="Ino_medrec_right">
<script data-cfasync="false" type="text/javascript">
      freestar.config.enabled_slots.push({ placementName: "Ino_medrec_right", slotId: "Ino_medrec_right" });
  </script>
</div>
</div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Trader&#8217;s Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Recent Posts</h2>
<ul>
<li>
<a href="https://www.ino.com/blog/2021/04/crude-production-steady-in-january-2021/" aria-current="page">Crude Production Steady In January 2021</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/04/options-annualizing-pandemic-lows/">Options: Annualizing Pandemic Lows</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/04/play-the-current-housing-boom-with-etfs/">Play The Current Housing Boom With ETFs</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/04/bitcoin-dollar-gold-and-silver-update/">Bitcoin, Dollar, Gold And Silver Update</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/04/will-the-futures-market-start-to-rally/">Will The Futures Market Start To Rally?</a>
</li>
</ul>
</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2> <div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="https://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="https://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="https://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="https://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="https://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.ino.com/blog/author/aibek-burabayev/' rel='external nofollow ugc' class='url'>Aibek Burabayev</a></span> on <a href="https://www.ino.com/blog/2021/04/bitcoin-dollar-gold-and-silver-update/comment-page-1/#comment-538461">Bitcoin, Dollar, Gold And Silver Update</a></li><li class="recentcomments"><span class="comment-author-link">mark ewin</span> on <a href="https://www.ino.com/blog/2021/04/bitcoin-dollar-gold-and-silver-update/comment-page-1/#comment-538347">Bitcoin, Dollar, Gold And Silver Update</a></li><li class="recentcomments"><span class="comment-author-link">MICHAEL WAN</span> on <a href="https://www.ino.com/blog/2021/03/futures-all-eyes-on-this-weeks-crop-report/comment-page-1/#comment-537155">Futures: All Eyes On This Week's Crop Report</a></li><li class="recentcomments"><span class="comment-author-link">Arthur Barnett</span> on <a href="https://www.ino.com/blog/2021/04/weekly-stock-market-forecast-2/comment-page-1/#comment-536575">Weekly Stock Market Forecast</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://yahoo' rel='external nofollow ugc' class='url'>Peter Maiorana</a></span> on <a href="https://www.ino.com/blog/2021/03/u-s-crude-oil-production-steady-in-december/comment-page-1/#comment-536541">U.S. Crude Oil Production Steady In December</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
<ul>
<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/">General</a>
</li>
<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/">INO Cares</a>
</li>
<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/">INO.com Contributors</a>
</li>
<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/">MarketClub Options</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/">Member Success Stories</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/">Trading Videos</a>
</li>
</ul>
</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
<ul class='xoxo blogroll'>
<li><a href="/cdn-cgi/l/email-protection#731215151a1f1a12071600331a1d1c5d101c1e">Add Your Blog Here</a></li>
<li><a href="https://www.cannabisstocktrades.com/" title="Take a 2-week free trial to CST now.">Cannabis Stock Trades</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="http://vantagepointtrading.com/" target="_blank">Vantage Point Trading</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>
</ul>
</section>
</aside>
</div> </main>
<footer class="site-footer">
<div class="site-footer__social-icons">
<a href="https://www.facebook.com/inocom/" title="INO.com on Facebook" aria-label="INO.com on Facebook">
<noscript><img src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="footer-icon" alt="Find INO.com on Facebook"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="lazyload footer-icon" alt="Find INO.com on Facebook"></a>
<a href="https://twitter.com/marketclub" title="INO.com MarketClub on Twitter" aria-label="INO.com MarketClub on Twitter">
<noscript><img src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="footer-icon" alt="Follow MarketClub on Twitter"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="lazyload footer-icon" alt="Follow MarketClub on Twitter">
</a>
<a href="https://www.youtube.com/user/marketclub" title="INO.com YouTube" aria-label="INO.com YouTube">
<noscript><img src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="footer-icon" alt="Find MarketClub on YouTube"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20192%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="lazyload footer-icon" alt="Find MarketClub on YouTube">
</a>
<a href="https://apps.apple.com/app/id1533699336" title="Download on the App Store" aria-label="Download on the App Store">
<noscript><img src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\
	     ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20499%20332.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\ ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store">
</a>
<a href="https://play.google.com/store/apps/details?id=com.ino.inoapp" title="Get It On Google Play" aria-label="Get It On Google Play">
<noscript><img src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\
	     ="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20646%20430.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play">
</a>
</div>
<div class="site-footer-links">
<ul>
<li><a href="https://www.ino.com/">Pulse</a></li>
<li><a href="https://quotes.ino.com/">Markets</a></li>
<li><a href="https://club.ino.com/join/">MarketClub</a></li>
<li><a href="https://www.ino.com/blog/">Blog</a></li>
<li><a href="https://www.ino.com/advertising/">Advertising</a></li>
<li><a href="https://www.ino.com/help/">Help</a></li>
<li><a href="https://www.ino.com/help/contact.html">Contact Us</a></li>
<li><a href="https://www.ino.com/help/copyright.html">Usage Agreement</a></li>
<li><a href="https://www.ino.com/help/privacy.html">Privacy Policy</a></li>
</ul>
<p class="copy">&copy; Copyright
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var cd = new Date();document.write(cd.getFullYear());</script>
INO.com, Inc. All Rights Reserved. </p>
<p class="copy"><a href="https://www.ino.com/help/privacy-gdpr.html">Do Not Sell My Information</a></p>
</div>
</footer>
</div>
<script>!function(l){function e(e){for(var r,t,n=e[0],o=e[1],u=e[2],f=0,i=[];f<n.length;f++)t=n[f],p[t]&&i.push(p[t][0]),p[t]=0;for(r in o)Object.prototype.hasOwnProperty.call(o,r)&&(l[r]=o[r]);for(s&&s(e);i.length;)i.shift()();return c.push.apply(c,u||[]),a()}function a(){for(var e,r=0;r<c.length;r++){for(var t=c[r],n=!0,o=1;o<t.length;o++){var u=t[o];0!==p[u]&&(n=!1)}n&&(c.splice(r--,1),e=f(f.s=t[0]))}return e}var t={},p={1:0},c=[];function f(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return l[e].call(r.exports,r,r.exports,f),r.l=!0,r.exports}f.m=l,f.c=t,f.d=function(e,r,t){f.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},f.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(r,e){if(1&e&&(r=f(r)),8&e)return r;if(4&e&&"object"==typeof r&&r&&r.__esModule)return r;var t=Object.create(null);if(f.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:r}),2&e&&"string"!=typeof r)for(var n in r)f.d(t,n,function(e){return r[e]}.bind(null,n));return t},f.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(r,"a",r),r},f.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},f.p="./";var r=window.webpackJsonp=window.webpackJsonp||[],n=r.push.bind(r);r.push=e,r=r.slice();for(var o=0;o<r.length;o++)e(r[o]);var s=n;a()}([])</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ino.com/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/2.d766444c.chunk.js?ver=121520' id='app-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/main.0b86862a.chunk.js?ver=121520' id='app_main-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/bootstrap/js/bootstrap.4.4.1.min.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/main.min.js?ver=4.4.1' id='main-js'></script>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>
<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>
<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>
<script defer src="https://www.ino.com/blog/wp-content/cache/autoptimize/js/autoptimize_e43cb21db65bd8840bda26c46ca76537.js"></script></body>
</html>
