<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#012558">
<link rel="SHORTCUT ICON" href="https://assets.ino.com/img/logo/ino-icon.ico">
<link rel="apple-touch-icon" href="https://assets.ino.com/img/logo/ino-apple-57.png">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.gstatic.com">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
  freestar.config.enabled_slots = [];
  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/ino-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link media="all" href="https://www.ino.com/blog/wp-content/cache/autoptimize/css/autoptimize_fc27d36cc90bc8d8c1a5a9de5b8a44fe.css" rel="stylesheet" /><title>Tesla (TSLA) Gets Booted from the ESG Index - INO.com Trader&#039;s Blog</title>
<meta name="description" content="Tesla, a company that many people would consider environmentally-friendly company, is no longer in the ESG Index." />
<link rel="canonical" href="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla (TSLA) Gets Booted from the ESG Index - INO.com Trader&#039;s Blog" />
<meta property="og:description" content="Tesla, a company that many people would consider environmentally-friendly company, is no longer in the ESG Index." />
<meta property="og:url" content="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/" />
<meta property="og:site_name" content="INO.com Trader&#039;s Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:published_time" content="2022-06-11T10:00:21+00:00" />
<meta property="article:modified_time" content="2022-06-10T02:14:25+00:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2022/04/EVs.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Matt Thalman" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ino.com/blog/#website","url":"https://www.ino.com/blog/","name":"INO.com Trader&#039;s Blog","description":"Expert Charts, Trading Tips and Technical Analysis from INO.com","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ino.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/#primaryimage","url":"https://www.ino.com/blog/wp-content/uploads/2022/04/EVs.jpg","contentUrl":"https://www.ino.com/blog/wp-content/uploads/2022/04/EVs.jpg","width":1200,"height":628,"caption":"Electric Vehicles"},{"@type":"WebPage","@id":"https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/#webpage","url":"https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/","name":"Tesla (TSLA) Gets Booted from the ESG Index - INO.com Trader&#039;s Blog","isPartOf":{"@id":"https://www.ino.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/#primaryimage"},"datePublished":"2022-06-11T10:00:21+00:00","dateModified":"2022-06-10T02:14:25+00:00","author":{"@id":"https://www.ino.com/blog/#/schema/person/05b9f3c6b12c23a592fd576197b03d6a"},"description":"Tesla, a company that many people would consider environmentally-friendly company, is no longer in the ESG Index.","breadcrumb":{"@id":"https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tesla (TSLA) Gets Booted from the ESG Index"}]},{"@type":"Person","@id":"https://www.ino.com/blog/#/schema/person/05b9f3c6b12c23a592fd576197b03d6a","name":"Matt Thalman","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.ino.com/blog/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/52474d96c9ba8a27b9cb806e3179ca58?s=96&d=identicon&r=pg","contentUrl":"https://secure.gravatar.com/avatar/52474d96c9ba8a27b9cb806e3179ca58?s=96&d=identicon&r=pg","caption":"Matt Thalman"},"url":"https://www.ino.com/blog/author/matt-thalman/"}]}</script>

<link rel='dns-prefetch' href='//assets.ino.com' />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Tesla (TSLA) Gets Booted from the ESG Index Comments Feed" href="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/feed/" />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ino-2020-css' href='https://assets.ino.com/img/css/ino-2020.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/modernizr-custom.js?ver=3.6.0' id='modernizr_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ino.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ino.com/blog/wp-json/wp/v2/posts/57155" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ino.com/blog/?p=57155' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2022%2F06%2Ftesla-tsla-gets-booted-from-the-esg-index%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2022%2F06%2Ftesla-tsla-gets-booted-from-the-esg-index%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":57155,"post_name":"tesla-tsla-gets-booted-from-the-esg-index","post_title":"Tesla (TSLA) Gets Booted from the ESG Index","post_type":"post","post_author":"15","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6920,"name":"INO.com Contributors","slug":"ino-com-contributors","term_group":0,"term_taxonomy_id":6940,"taxonomy":"category","description":"","parent":0,"count":1805,"filter":"raw","cat_ID":6920,"category_count":1805,"category_description":"","cat_name":"INO.com Contributors","category_nicename":"ino-com-contributors","category_parent":0}]; _mmunch['postTags'] = [{"term_id":31577,"name":"ESG investing","slug":"esg-investing","term_group":0,"term_taxonomy_id":31592,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":31691,"name":"S&amp;P 500 ESG Index","slug":"sp-500-esg-index","term_group":0,"term_taxonomy_id":31706,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":31524,"name":"Tesla (TSLA)","slug":"tesla-tsla","term_group":0,"term_taxonomy_id":31539,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Matt Thalman","ID":15};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="288935" async></script><link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1654948800'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-57155 single-format-standard group-blog">
<a class="sr-only" href="#content">Skip to content</a>
<header role="banner" class="site-header">
<div class="container-fluid">
<nav role="navigation" class="navbar navbar-expand-lg navbar-light">
<a href="https://www.ino.com/" rel="home" class="mr-sm-2 mr-lg-3 mr-xl-4 navbar-brand">
<noscript><img src="https://assets.ino.com/img/sites/ino/INO.com-by-TIFIN.svg" alt="INO.com by TIFIN" width="151" height="57"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20151%2057%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/INO.com-by-TIFIN.svg" alt="INO.com by TIFIN" width="151" height="57">
</a>
<button aria-controls="app-nav" type="button" aria-label="Toggle navigation" class="navbar-toggler" data-toggle="collapse" data-target="#app-nav">
<span class="navbar-toggler-icon"></span>
</button>
<div class="site-navigation mt-2 navbar-collapse collapse" id="app-nav">
<ul class="mr-auto navbar-nav">
<li class="nav-item dropdown megamenu">
<a class="nav-link dropdown-toggle" id="stocksDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/indexes.html">
Stocks & ETFs
</a>
<div class="dropdown-menu" aria-labelledby="stocksDropdown">
<div class="container px-lg-5 pt-lg-2 pb-lg-4">
<div class="row bg-white">
<div class="col-sm-4">
<h4 class="submenu-header">Pulse</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/indexes.html">Stock Market Snapshot</a></li>
</ul>
<h4 class="submenu-header">World Indices</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD#Indices%20-%20Americas">Americas</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD#Indices%20-%20Asia%2FPacific">Asia/Pacific</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD#Indices%20-%20Europe">Europe</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD#Indices%20-%20Middle%20East%2FAfrica">Middle East/Africa</a></li>
</ul>
<h4 class="submenu-header">U.S. Indices</h4>
 <ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Dow Jones Industrial Average</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/charting/?s=CME_SP500">S&P 500</a></li>
</ul>
<h4 class="submenu-header">Exchange Traded Funds (ETFs)</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=ETF">ETF Quote Board</a></li>
</ul>
</div>
<div class="col-sm-4">
<h4 class="submenu-header">Market Action</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/">Extreme Markets</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/All_Stocks#winners">Extreme Stock Winners</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/All_Stocks#losers">Extreme Stocks Losers</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/NASDAQ_Stocks_less_than_USD5">Extreme Stocks Under $5</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/Canadian_Stocks">Extreme Canadian Stocks</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/NASDAQ_Stocks">Extreme NASDAQ Stocks</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/NYSE_Stocks">Extreme NYSE Stocks</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/splits/">Recent Splits</a></li>
</ul>
</div>
<div class="col-sm-4">
<h4 class="submenu-header">Free Tools & Analysis</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/topstocks/" target="_blank">Top Stocks</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/toppennystocks/" target="_blank">Top Penny Stocks</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/toptechstocks/" target="_blank">Top Tech Stocks</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/topetfs/" target="_blank">Top ETFs</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/stockoftheweek/uncover/">Stock of the Week</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/trend/?v=stock" target="_blank">Trend Analysis Report</a></li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown megamenu">
<a class="nav-link dropdown-toggle" id="futuresDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/">
Futures
</a>
<div class="dropdown-menu" aria-labelledby="futuresDropdown">
<div class="container px-lg-5 pt-lg-2 pb-lg-4">
<div class="row bg-white">
<div class="col-sm-4">
<h4 class="submenu-header">Pulse</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/">Futures Market Snapshot</a></li>
</ul>
<h4 class="submenu-header">By Category</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=cryptocurrencies">Cryptocurrencies</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=currencies&futboard=1">Currencies</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=energy&futboard=1">Energy</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=food">Food & Fiber</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=grainsandoilseeds&futboard=1">Grains & Oilseeds</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=indexes&futboard=1">Indexes</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=interest">Interest Rates</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=livestockandmeats">Livestock & Meats</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=metals&futboard=1">Metals</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=realestate">Real Estate</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=weather">Weather</a></li>
</ul>
</div>
<div class="col-sm-4">
<h4 class="submenu-header">Market Action</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/futures#winners">Extreme Winners</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/analysis/extremes/futures#losers">Extreme Losers</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/futboard/current/">Open Futures</a></li>
</ul>
<h4 class="submenu-header">By Exchange</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=CBOT">CBOT Chicago Board of Trade</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=CME">CME Chicago Mercantile Exchange</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=CLRP">CLRP ClearPort</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=ICE">ICE Intercontinental Exchange</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/contracts.html?r=CBOT_ZW">KCBT Kansas City Board of Trade</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=MGEX">MGEX Minneapolis Grain Exchange</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=NYMEX">NYMEX New York Mercantile Exchange</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/contracts/">All Futures & Commodity Symbols</a></li>
</ul>
</div>
<div class="col-sm-4">
<h4 class="submenu-header">Free Tools & Analysis</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/news/commentary/">Market Commentary</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/email/commentary/sign-up/?inonav">Daily Market Breakdown</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/trend/?v=future" target="_blank">Trend Analysis Report</a></li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown megamenu">
<a class="nav-link dropdown-toggle" id="optionsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://club.ino.com/" target="_blank">
Options
</a>
<div class="dropdown-menu" aria-labelledby="optionsDropdown">
<div class="container px-lg-5 pt-lg-2 pb-lg-4">
<div class="row bg-white">
<div class="col-sm-12">
<h4 class="submenu-header">Free Resources & Tools</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/topoptions/" target="_blank">Top Options</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/options/bootcamp/" target="_blank">Options Boot Camp</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/options/" target="_blank">Power Stock Strategy</a></li>
</ul>
<h4 class="submenu-header">MarketClub Options</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/options/blueprint/" target="_blank">Training & Blueprint</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/blog/who-is-trader-travis/" target="_blank">Trader Travis</a></li>
</ul>
</div>
 </div>
</div>
</div>
</li>
<li class="nav-item dropdown megamenu">
<a class="nav-link dropdown-toggle" id="forexDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/">
Forex
</a>
<div class="dropdown-menu" aria-labelledby="forexDropdown">
<div class="container px-lg-5 pt-lg-2 pb-lg-4">
<div class="row bg-white">
<div class="col-sm-4">
<h4 class="submenu-header">Realtime Foreign Exchange</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX#Dollar%20Rates">Dollar Rates</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX#Euro%20Rates">Euro Rates</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX#Metals">Spot Metals</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX#Other%20Asian%20Currencies">Asian Currencies</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX#Other%20European%20Currencies">European Currencies</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX#Other%20World%20Currencies">World Currencies</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/exchanges/category.html?c=cryptocurrencies">Cryptocurrencies</a></li>
</ul>
</div>
<div class="col-sm-4">
<h4 class="submenu-header">Free Tools & Analysis</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/topforexpairs/" target="_blank">Top Forex Pairs</a></li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item dropdown megamenu">
<a class="nav-link dropdown-toggle" id="resourcesDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/">
Resources
</a>
<div class="dropdown-menu" aria-labelledby="resourcesDropdown">
<div class="container px-lg-5 pt-lg-2 pb-lg-4">
<div class="row bg-white">
<div class="col-sm-4">
<h4 class="submenu-header">INO Portfolio</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/portfolio/">Fast View</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/portfolio/?v=d">Detailed View</a></li>
<li class="nav-item"><a class="nav-link" href="https://quotes.ino.com/portfolio/">Login or Create Portfolio</a></li>
</ul>
 <h4 class="submenu-header">Cannabis Stock Trades</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://www.cannabisstocktrades.com/potstocks/" target="_blank">Top Pot Stocks</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.cannabisstocktrades.com/" target="_blank">Cannabis Headlines</a></li>
</ul>
<h4 class="submenu-header">Drift Trader</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/drifttrader/join/" target="_blank">Learn More</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/drifttrader/login.html" target="_blank">Log In</a></li>
</ul>
</div>
<div class="col-sm-4">
<h4 class="submenu-header">MarketClub</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/" target="_blank">Join Now</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/login.html" target="_blank">Log In</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/triangles.html" target="_blank">Trade Triangle Signals</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/trend/" target="_blank">Free Trend Analysis</a></li>
</ul>
<h4 class="submenu-header">MarketClub Options</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/options/bootcamp/" target="_blank">Free Boot Camp</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/join/options/" target="_blank">Power Stock Strategy</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/topoptions/" target="_blank">Top Optionable Stocks</a></li>
</ul>
</div>
<div class="col-sm-4">
<h4 class="submenu-header">Free Tools & Analysis</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/news/commentary/">Market Commentary</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/email/commentary/sign-up/?inonav">Daily Market Breakdown</a></li>
<li class="nav-item"><a class="nav-link" href="https://club.ino.com/trend/" target="_blank">Trend Analysis Report</a></li>
</ul>
<h4 class="submenu-header">Help</h4>
<ul class="list-unstyled">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/email/">Email Services</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/help/">About INO</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/advertising/">Advertising</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/help/contact.html">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/blog/">Blog</a></li>
</ul>
</div>
<div class="site-header__search clearfix">
<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/" class="form-inline mt-2">
<div class="form-group">
<label for="site-search" class="sr-only">Quotes &amp; Exchanges</label>
<input name="q" id="site-search" type="text" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}" class="form-control mr-lg-2 site-header__search-field">
<input type="submit" name="search" value="Search" class="btn btn-secondary site-header__search-btn">
</div>
</form>
</div>
</nav>
</div>
</header>
<div class="container-fluid">
<div id="comp_market-pulse" class="mt-2 mb-2"></div>
<div id="page-timestamp"></div>
<div id="leaderboard" align=center>
<div align="center" data-freestar-ad="__970x250 __320x100" id="Ino_billboard_atf">
<script data-cfasync="false" type="text/javascript">
        freestar.config.enabled_slots.push({ placementName: "Ino_billboard_atf", slotId: "Ino_billboard_atf" });
	  </script>
</div></div>
<main id="content">
<div class="row">
<div id="main" class="site-main col-lg-8" role="main">
<article id="post-57155" class="post-57155 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-esg-investing tag-sp-500-esg-index tag-tesla-tsla">
<header class="entry-header">
<h1 class="entry-title">Tesla (TSLA) Gets Booted from the ESG Index</h1> <div class="entry-meta">
<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/" rel="bookmark"><time class="entry-date published" datetime="SatAMEDTE_233C">June 11, 2022</time><time class="updated" datetime="ThuPMEDTE_233C">June 9, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/matt-thalman/">Matt Thalman</a></span></span> </div>
</header>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/"></div><p>On May 2nd, the S&P 500 removed <a href="https://quotes.ino.com/charting/?s=NASDAQ_TSLA" rel="noopener" target="_blank">Tesla (TSLA)</a> from its ESG Index, which is short for environmental, social, and governance. In recent years ESG investing has grown in popularity as more and more investors push for companies to treat the environment and their stakeholders to a higher standard. But, Tesla, a company that many people would point to as the poster child of an environmentally-friendly company, is no longer on the S&P 500's list of companies that are considered environmentally friendly. </p>
<p>If you are confused, you are not alone. Let's take a deeper look at this change and how it could affect your investments.</p>
<p>The idea behind ESG investing is that only companies promoting environmental sustainability, low carbon emissions, green energy initiatives, and good waste management would meet the environmental sustainability aspect of ESG investing. However, the S&P 500 said that Tesla's "lack of low-carbon strategy" and "codes of business conduct" heavily factored into the decision. The S&P said that Tesla's factories produced very high levels of pollutants. Tesla ranked 22nd on last year's <a href="https://peri.umass.edu/toxic-100-air-polluters-index-current" rel="noopener" target="_blank">Toxic 100 Air Polluters Index</a>, a list compiled by U-Mass Amherst Political Economy Research Institute. For context, ExxonMobil ranked 26th on that same list last year. <span id="more-57155"></span></p>
<p>Furthermore, Tesla is facing an investigation in California for how it handled waste from its plant. In addition, the company has paid fines in Germany related to its failure to meet certain "take back" rules in the country for old batteries that power their cars. The S&P 500 noted that while Tesla plays a prominent role in reducing oil-powered cars, it has "fallen behind its peers when examined through a wider ESG lens."</p>
<p>The S&P 500 also weighs how the companies on its ESG list treat employees, customers, and other stakeholders like shareholders. Tesla was sued in California for harassment and discrimination at its plant. In addition, the company has also been investigated for autopilot-related crashes. Both of these situations point to low scores for the social component of the ESG scoring and ranking.</p>
<p>Elon Musk, the CEO of Tesla, has also been called out for his treatment of employees and how hard he pushes them to make changes and develop new cars and technology. He has also been very vocal during the pandemic about State-forced closures of his car manufacturing plant in Freemont, California, and other plants worldwide.</p>
<p>I am sure the research performed by the U-Mass Amherst team was fair and accurate, and we can't argue that lawsuits have been brought against Tesla for several reasons that, if true, no one would say are good. Tesla's social problems should not be overlooked, and I would hope played a larger role in the removal from the S&P 500 ESG list. However, there is certainly an argument that Tesla is doing more good for the environment than the vast majority of publicly-traded companies. They are producing a quality vehicle that uses renewable energy while at the same time likely lowering the number of vehicles that use internal combustion engines. This makes you wonder what exactly you invest in when buying an ESG fund.</p>
<p>With that thought, if you own an ESG fund, you may need to research and see if it follows the S&P 500 ESG Index or if the fund managers have their own methodology in determining which stocks make their list. For example, the <a href="https://quotes.ino.com/charting/?s=PACF_EFIV" rel="noopener" target="_blank">SPDR S&P 500 ESG ETF (EFIV)</a> tracks the S&P 500 ESG Index that just removed Tesla from its index. But the American Century Sustainability Equity ETF (ESGA) does not track the S&P 500 ESG Index, its fund managers pick the stocks the fund will hold from a different set of parameters. Thus the ESGA ETF still owns Tesla.</p>
<p>To figure out whether or not an ESG Exchange Traded Fund that you own or are interested in buying follows the S&P 500 ESG Index, go to the fund's prospectus page and read about how the fund picks and chooses the stocks it will own. You will also usually find a benchmark for the fund, which is how it determines if it is performing better than or worse than its peers. If the fund is using the S&P 500 ESG fund as its benchmark and performs very similarly, as in just 0.01% difference, it is highly likely it mirrors what the S&P 500 ESG Index holds.</p>
<p>Don't feel shocked and confused by the move to remove Tesla from an ESG Index. It has confused a lot of people. But this is an excellent reminder that not all will agree with what an ESG stock is or what it is not.</p>
<p><a href="https://www.ino.com/blog/meet-matt-thalman/" target="_blank" rel="noopener">Matt Thalman</a><br />
INO.com Contributor - ETFs<br />
Follow me on Twitter <a href="https://twitter.com/mthalman5513" target="_blank" rel="noopener">@mthalman5513</a></p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This contributor did not hold a position in any investment mentioned above at the time this blog post was published. This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span></p>
<div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/"></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/esg-investing/" rel="tag">ESG investing</a> <a href="https://www.ino.com/blog/tag/sp-500-esg-index/" rel="tag">S&amp;P 500 ESG Index</a> <a href="https://www.ino.com/blog/tag/tesla-tsla/" rel="tag">Tesla (TSLA)</a></span> </footer>
</article>
<nav class="navigation post-navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2022/06/is-the-fed-put-kaput/" rel="prev">Is the Fed Put Kaput?</a></div></div>
</nav>
<div id="comments" class="comments-area">
<h2 class="comments-title">
One thought on &ldquo;<span>Tesla (TSLA) Gets Booted from the ESG Index</span>&rdquo; </h2>
<ol class="comment-list">
<li id="comment-555007" class="comment even thread-even depth-1">
<article id="div-comment-555007" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<noscript><img alt='' src='https://secure.gravatar.com/avatar/bcbcf737090f0a52c59237fb0ee921d5?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bcbcf737090f0a52c59237fb0ee921d5?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/bcbcf737090f0a52c59237fb0ee921d5?s=32&#038;d=identicon&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/bcbcf737090f0a52c59237fb0ee921d5?s=64&#038;d=identicon&#038;r=pg 2x' class='lazyload avatar avatar-32 photo' height='32' width='32' /> <b class="fn"><a href='http://MoneyMorning' rel='external nofollow ugc' class='url'>Nirodbaran Mahakur</a></b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/#comment-555007"><time datetime="2022-06-11T11:26:03-04:00">June 11, 2022 at 11:26 am</time></a> </div>
</footer>
<div class="comment-content">
<p>Hi</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-555007' data-commentid="555007" data-postid="57155" data-belowelement="div-comment-555007" data-respondelement="respond" data-replyto="Reply to Nirodbaran Mahakur" aria-label='Reply to Nirodbaran Mahakur'>Reply</a></div> </article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='57155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5aa8a942e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="206" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<aside id="secondary" class="widget-area col-lg-4" role="complementary">
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div align="center" data-freestar-ad="__300x250 __336x280" id="Ino_medrec_right">
<script data-cfasync="false" type="text/javascript">
      freestar.config.enabled_slots.push({ placementName: "Ino_medrec_right", slotId: "Ino_medrec_right" });
  </script>
</div>
</div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Trader&#8217;s Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Recent Posts</h2>
<ul>
<li>
<a href="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/" aria-current="page">Tesla (TSLA) Gets Booted from the ESG Index</a>
</li>
<li>
<a href="https://www.ino.com/blog/2022/06/is-the-fed-put-kaput/">Is the Fed Put Kaput?</a>
</li>
<li>
<a href="https://www.ino.com/blog/2022/06/stocks-and-bitcoin-holding-up/">Stocks And Bitcoin Holding Up</a>
</li>
<li>
<a href="https://www.ino.com/blog/2022/06/some-are-expecting-rolling-brownouts-or-blackouts/">Some Are Expecting "Rolling Brownouts" Or "Blackouts"</a>
</li>
<li>
<a href="https://www.ino.com/blog/2022/06/dollar-index-the-last-shall-be-first/">Dollar Index: The Last Shall Be First</a>
</li>
</ul>
</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2> <div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="https://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="https://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="https://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="https://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="https://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://MoneyMorning' rel='external nofollow ugc' class='url'>Nirodbaran Mahakur</a></span> on <a href="https://www.ino.com/blog/2022/06/tesla-tsla-gets-booted-from-the-esg-index/comment-page-1/#comment-555007">Tesla (TSLA) Gets Booted from the ESG Index</a></li><li class="recentcomments"><span class="comment-author-link">Tim Langr</span> on <a href="https://www.ino.com/blog/2022/06/some-are-expecting-rolling-brownouts-or-blackouts/comment-page-1/#comment-555006">Some Are Expecting "Rolling Brownouts" Or "Blackouts"</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> on <a href="https://www.ino.com/blog/2022/06/is-the-fed-put-kaput/comment-page-1/#comment-555005">Is the Fed Put Kaput?</a></li><li class="recentcomments"><span class="comment-author-link">Steve Pruskauer</span> on <a href="https://www.ino.com/blog/2022/06/some-are-expecting-rolling-brownouts-or-blackouts/comment-page-1/#comment-555004">Some Are Expecting "Rolling Brownouts" Or "Blackouts"</a></li><li class="recentcomments"><span class="comment-author-link">sylvain</span> on <a href="https://www.ino.com/blog/2022/06/this-is-not-your-grandpas-inflation-problem/comment-page-1/#comment-555003">This Is Not Your Grandpa's Inflation Problem</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
<ul>
<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/">General</a>
</li>
<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/">INO Cares</a>
</li>
<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/">INO.com Contributors</a>
</li>
<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/">MarketClub Options</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/">Member Success Stories</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/">Trading Videos</a>
</li>
</ul>
</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
<ul class='xoxo blogroll'>
<li><a href="/cdn-cgi/l/email-protection#debfb8b8b7b2b7bfaabbad9eb7b0b1f0bdb1b3">Add Your Blog Here</a></li>
<li><a href="https://www.cannabisstocktrades.com/" title="Take a 2-week free trial to CST now.">Cannabis Stock Trades</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" rel="noopener" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.ino.com/drifttrader/join/" title="Drift Trader">Drift Trader</a></li>
<li><a href="http://www.etfdailynews.com/" rel="noopener" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" rel="noopener" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" rel="noopener" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" rel="noopener" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://www.stockgumshoe.com/" rel="noopener" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="https://tradethatswing.com/" rel="noopener" target="_blank">TradeThatSwing</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>
</ul>
</section>
</aside>
</div> </main>
<footer class="site-footer">
<div class="site-footer__social-icons">
<a href="https://www.facebook.com/inocom/" title="INO.com on Facebook" aria-label="INO.com on Facebook">
<noscript><img src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="footer-icon" alt="Find INO.com on Facebook"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="lazyload footer-icon" alt="Find INO.com on Facebook"></a>
<a href="https://twitter.com/marketclub" title="INO.com MarketClub on Twitter" aria-label="INO.com MarketClub on Twitter">
<noscript><img src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="footer-icon" alt="Follow MarketClub on Twitter"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="lazyload footer-icon" alt="Follow MarketClub on Twitter">
</a>
<a href="https://www.youtube.com/user/marketclub" title="INO.com YouTube" aria-label="INO.com YouTube">
<noscript><img src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="footer-icon" alt="Find MarketClub on YouTube"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20192%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="lazyload footer-icon" alt="Find MarketClub on YouTube">
</a>
<a href="https://apps.apple.com/app/id1533699336" title="Download on the App Store" aria-label="Download on the App Store">
<noscript><img src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\
	     ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20499%20332.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\ ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store">
</a>
<a href="https://play.google.com/store/apps/details?id=com.ino.inoapp" title="Get It On Google Play" aria-label="Get It On Google Play">
<noscript><img src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\
	     ="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20646%20430.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play">
</a>
</div>
<div class="site-footer-links">
<ul>
<li><a href="https://www.ino.com/">Pulse</a></li>
<li><a href="https://quotes.ino.com/">Markets</a></li>
<li><a href="https://club.ino.com/join/">MarketClub</a></li>
<li><a href="https://www.ino.com/blog/">Blog</a></li>
<li><a href="https://www.ino.com/advertising/">Advertising</a></li>
<li><a href="https://www.ino.com/help/">Help</a></li>
<li><a href="https://www.ino.com/help/contact.html">Contact Us</a></li>
<li><a href="https://www.ino.com/help/copyright.html">Usage Agreement</a></li>
<li><a href="https://www.ino.com/help/privacy.html">Privacy Policy</a></li>
</ul>
<p class="copy">&copy; Copyright
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var cd = new Date();document.write(cd.getFullYear());</script>
INO.com, Inc. All Rights Reserved. </p>
<p class="copy"><a href="https://www.ino.com/help/privacy-gdpr.html">Do Not Sell My Information</a></p>
</div>
</footer>
</div>
<script>!function(l){function e(e){for(var r,t,n=e[0],o=e[1],u=e[2],f=0,i=[];f<n.length;f++)t=n[f],p[t]&&i.push(p[t][0]),p[t]=0;for(r in o)Object.prototype.hasOwnProperty.call(o,r)&&(l[r]=o[r]);for(s&&s(e);i.length;)i.shift()();return c.push.apply(c,u||[]),a()}function a(){for(var e,r=0;r<c.length;r++){for(var t=c[r],n=!0,o=1;o<t.length;o++){var u=t[o];0!==p[u]&&(n=!1)}n&&(c.splice(r--,1),e=f(f.s=t[0]))}return e}var t={},p={1:0},c=[];function f(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return l[e].call(r.exports,r,r.exports,f),r.l=!0,r.exports}f.m=l,f.c=t,f.d=function(e,r,t){f.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},f.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(r,e){if(1&e&&(r=f(r)),8&e)return r;if(4&e&&"object"==typeof r&&r&&r.__esModule)return r;var t=Object.create(null);if(f.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:r}),2&e&&"string"!=typeof r)for(var n in r)f.d(t,n,function(e){return r[e]}.bind(null,n));return t},f.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(r,"a",r),r},f.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},f.p="./";var r=window.webpackJsonp=window.webpackJsonp||[],n=r.push.bind(r);r.push=e,r=r.slice();for(var o=0;o<r.length;o++)e(r[o]);var s=n;a()}([])</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ino.com/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.0.4'></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/2.d766444c.chunk.js?ver=121520' id='app-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/main.0b86862a.chunk.js?ver=121520' id='app_main-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/bootstrap/js/bootstrap.4.4.1.min.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/main.min.js?ver=4.4.1' id='main-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MEZZY9SWG5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-MEZZY9SWG5');
</script>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>
<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>
<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>
<script defer src="https://www.ino.com/blog/wp-content/cache/autoptimize/js/autoptimize_cbd517120a46709e1359a99f2831d80b.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'719b7f3bce9081ac',m:'z0b19bISsUpG1H0qxrdDHFXIrsX_lzeO6aDxQi4rUr0-1654962570-0-AbnSjoRHMKTpDvpT4INWl775ueG3mK4IblUXO3pn2aJOOFeGzwUc3gANOqKz3djIPtCGIL4bQq2sn/DNJ+2UAgHx4vTZH27aCKHeg4NdtZOjgC4BHDClt9rBRMTaAfHtTkjctpiziNUuxbaArkY/H/dgQA3SjRtmyeYQYwyArwo1wwbOavDXcvdYqv/XybArFg==',s:[0xc906216aca,0xe8ed30ec9e],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
