<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#012558">
<link rel="SHORTCUT ICON" href="https://assets.ino.com/img/logo/ino-icon.ico">
<link rel="apple-touch-icon" href="https://assets.ino.com/img/logo/ino-apple-57.png">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.gstatic.com">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
  freestar.config.enabled_slots = [];
  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/ino-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link media="all" href="https://www.ino.com/blog/wp-content/cache/autoptimize/css/autoptimize_fc27d36cc90bc8d8c1a5a9de5b8a44fe.css" rel="stylesheet" /><title>The Anti-ARK (or Anti-Cathie Woods) ETF - INO.com Trader&#039;s Blog</title>
<meta name="description" content="Nay-sayers have taken it one step further and actually started their own ETF, which actively bets against Cathie Woods and her stock picks." />
<link rel="canonical" href="https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Anti-ARK (or Anti-Cathie Woods) ETF - INO.com Trader&#039;s Blog" />
<meta property="og:description" content="Nay-sayers have taken it one step further and actually started their own ETF, which actively bets against Cathie Woods and her stock picks." />
<meta property="og:url" content="https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/" />
<meta property="og:site_name" content="INO.com Trader&#039;s Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:published_time" content="2021-12-26T13:00:14+00:00" />
<meta property="article:modified_time" content="2021-12-25T18:00:24+00:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2021/12/ETF-Investing.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Matt Thalman" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wwwtest.ino.com/blog/#website","url":"https://wwwtest.ino.com/blog/","name":"INO.com Trader&#039;s Blog","description":"Expert Charts, Trading Tips and Technical Analysis from INO.com","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wwwtest.ino.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/#primaryimage","inLanguage":"en-US","url":"https://www.ino.com/blog/wp-content/uploads/2021/12/ETF-Investing.jpg","contentUrl":"https://www.ino.com/blog/wp-content/uploads/2021/12/ETF-Investing.jpg","width":1200,"height":628,"caption":"ETF"},{"@type":"WebPage","@id":"https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/#webpage","url":"https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/","name":"The Anti-ARK (or Anti-Cathie Woods) ETF - INO.com Trader&#039;s Blog","isPartOf":{"@id":"https://wwwtest.ino.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/#primaryimage"},"datePublished":"2021-12-26T13:00:14+00:00","dateModified":"2021-12-25T18:00:24+00:00","author":{"@id":"https://wwwtest.ino.com/blog/#/schema/person/05b9f3c6b12c23a592fd576197b03d6a"},"description":"Nay-sayers have taken it one step further and actually started their own ETF, which actively bets against Cathie Woods and her stock picks.","breadcrumb":{"@id":"https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"The Anti-ARK (or Anti-Cathie Woods) ETF"}]},{"@type":"Person","@id":"https://wwwtest.ino.com/blog/#/schema/person/05b9f3c6b12c23a592fd576197b03d6a","name":"Matt Thalman","image":{"@type":"ImageObject","@id":"https://wwwtest.ino.com/blog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/52474d96c9ba8a27b9cb806e3179ca58?s=96&d=identicon&r=pg","contentUrl":"https://secure.gravatar.com/avatar/52474d96c9ba8a27b9cb806e3179ca58?s=96&d=identicon&r=pg","caption":"Matt Thalman"},"url":"https://www.ino.com/blog/author/matt-thalman/"}]}</script>

<link rel='dns-prefetch' href='//assets.ino.com' />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; The Anti-ARK (or Anti-Cathie Woods) ETF Comments Feed" href="https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/feed/" />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ino-2020-css' href='https://assets.ino.com/img/css/ino-2020.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/modernizr-custom.js?ver=3.6.0' id='modernizr_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ino.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ino.com/blog/wp-json/wp/v2/posts/56080" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ino.com/blog/?p=56080' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2021%2F12%2Fthe-anti-ark-or-anti-cathie-woods-etf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2021%2F12%2Fthe-anti-ark-or-anti-cathie-woods-etf%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":56080,"post_name":"the-anti-ark-or-anti-cathie-woods-etf","post_title":"The Anti-ARK (or Anti-Cathie Woods) ETF","post_type":"post","post_author":"15","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6920,"name":"INO.com Contributors","slug":"ino-com-contributors","term_group":0,"term_taxonomy_id":6940,"taxonomy":"category","description":"","parent":0,"count":1674,"filter":"raw","cat_ID":6920,"category_count":1674,"category_description":"","cat_name":"INO.com Contributors","category_nicename":"ino-com-contributors","category_parent":0}]; _mmunch['postTags'] = [{"term_id":31597,"name":"ARK Investment group","slug":"ark-investment-group","term_group":0,"term_taxonomy_id":31612,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":31541,"name":"Cathie Woods","slug":"cathie-woods","term_group":0,"term_taxonomy_id":31556,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":7522,"name":"ETF Investing","slug":"etf-investing","term_group":0,"term_taxonomy_id":7542,"taxonomy":"post_tag","description":"","parent":0,"count":191,"filter":"raw"},{"term_id":31508,"name":"ETF Investing 2021","slug":"etf-investing-2021","term_group":0,"term_taxonomy_id":31523,"taxonomy":"post_tag","description":"","parent":0,"count":31,"filter":"raw"},{"term_id":7770,"name":"ETF Investing Strategy","slug":"etf-investing-strategy","term_group":0,"term_taxonomy_id":7790,"taxonomy":"post_tag","description":"","parent":0,"count":161,"filter":"raw"},{"term_id":6928,"name":"matt thalman","slug":"matt-thalman","term_group":0,"term_taxonomy_id":6948,"taxonomy":"post_tag","description":"","parent":0,"count":204,"filter":"raw"},{"term_id":31634,"name":"Tuttle Capital Short Innovation ETF (SARK)","slug":"tuttle-capital-short-innovation-etf-sark","term_group":0,"term_taxonomy_id":31649,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Matt Thalman","ID":15};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="288935" async></script><link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-56080 single-format-standard group-blog">
<a class="sr-only" href="#content">Skip to content</a>
<header role="banner" class="site-header">
<div class="container-fluid">
<nav role="navigation" class="navbar navbar-expand-lg navbar-light">
<a href="https://www.ino.com/" rel="home" class="mr-sm-4 navbar-brand">
<img src="https://assets.ino.com/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57">
</a>
<button aria-controls="app-nav" type="button" aria-label="Toggle navigation" class="navbar-toggler" data-toggle="collapse" data-target="#app-nav">
<span class="navbar-toggler-icon"></span>
</button>
<div class="site-navigation mt-2 navbar-collapse collapse" id="app-nav">
<ul class="mr-auto navbar-nav">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/">Pulse</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="marketsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/">
Markets
</a>
<div class="dropdown-menu" aria-labelledby="marketsDropdown">
<a class="dropdown-item" href="https://quotes.ino.com/">All Markets</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/futboard/">Futures</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=cryptocurrencies">Crypto</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=energy">Energy</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=metals">Metals</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/list.html">Exchanges</a>
<a class="dropdown-item" href="https://quotes.ino.com/indexes.html">Charts</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/contracts/">Symbol List</a>
<a class="dropdown-item" href="https://quotes.ino.com/analysis/extremes/futures">Extremes</a>
<a class="dropdown-item" href="https://quotes.ino.com/portfolio/">Portfolio</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="newsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.ino.com/news/">
Analysis
</a>
<div class="dropdown-menu" aria-labelledby="newsDropdown">
<a class="dropdown-item" href="https://www.ino.com/blog/">Trader's Blog</a>
<a class="dropdown-item" href="https://www.ino.com/news/commentary">Commentary</a>
<a class="dropdown-item" href="https://www.ino.com/drifttrader/">Drift Trader</a>
<a class="dropdown-item" href="https://www.ino.com/stockoftheweek/uncover/">Stock of the Week</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="mcDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://club.ino.com/?inonav">
MarketClub
</a>
<div class="dropdown-menu" aria-labelledby="mcDropdown">
<a class="dropdown-item" href="https://club.ino.com/join/?inonav">Join Now</a>
<a class="dropdown-item" href="https://club.ino.com/join/login.html">Login</a>
<a class="dropdown-item" href="https://club.ino.com/topstocks/?inonav">Top Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topetfs/?inonav">Top ETFs</a>
<a class="dropdown-item" href="https://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/toptechstocks/?inonav">Top Tech Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topforexpairs/?inonav">Top Forex</a>
<a class="dropdown-item" href="https://club.ino.com/crashstocks/?inonav">Crash Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/trend/?inonav">Trend Analysis</a>
<a class="dropdown-item" href="https://club.ino.com/join/tv/?inonav">Videos</a>
<a class="dropdown-item" href="https://www.ino.com/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a>
<a class="dropdown-item" href="https://www.ino.com/email/?inonav">Email Services</a>
</div>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/blog/">Blog</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/free/">Free</a></li>
</ul>
</div>
<div class="site-header__search clearfix">
<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/" class="form-inline mt-2">
<div class="form-group">
<label for="site-search" class="sr-only">Quotes &amp; Exchanges</label>
<input name="q" id="site-search" type="text" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}" class="form-control mr-lg-2 site-header__search-field">
<input type="submit" name="search" value="Search" class="btn btn-secondary site-header__search-btn">
</div>
</form>
</div>
</nav>
</div>
</header>
<div class="container-fluid">
<div id="comp_market-pulse" class="mt-2 mb-2"></div>
<div id="page-timestamp"></div>
<div id="leaderboard" align=center>
<div align="center" data-freestar-ad="__970x250 __320x100" id="Ino_billboard_atf">
<script data-cfasync="false" type="text/javascript">
        freestar.config.enabled_slots.push({ placementName: "Ino_billboard_atf", slotId: "Ino_billboard_atf" });
	  </script>
</div></div>
<main id="content">
<div class="row">
<div id="main" class="site-main col-lg-8" role="main">
<article id="post-56080" class="post-56080 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-ark-investment-group tag-cathie-woods tag-etf-investing tag-etf-investing-2021 tag-etf-investing-strategy tag-matt-thalman tag-tuttle-capital-short-innovation-etf-sark">
<header class="entry-header">
<h1 class="entry-title">The Anti-ARK (or Anti-Cathie Woods) ETF</h1> <div class="entry-meta">
<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/" rel="bookmark"><time class="entry-date published" datetime="SunAMESTE_513C">December 26, 2021</time><time class="updated" datetime="SatPMESTE_513C">December 25, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/matt-thalman/">Matt Thalman</a></span></span> </div>
</header>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/"></div><p>Over the past few years, Cathie Woods has made a name for herself. It started with her ARK Invest flagship Exchange Traded Fund the <strong>ARK Innovation ETF <a href="https://club.ino.com/trend/?s=ARKK&mktcode=TradersBlogTA">(ARKK)</a></strong>, which returned an astonishing 45% annually for five years straight. Her other Ark Invest funds had similar success, and regularly these funds would rank in the top 10 of the best performing non-leveraged equity ETFs investors could buy.</p>
<p>Cathie became more of a household name when she not only went on CNBC years ago and said she thought Tesla was a $2,000 stock (this was prior to Tesla splitting), and she was proven correct. When she made this claim, her Ark funds were doing well, but most investment insiders thought she was crazy and that her prediction for Tesla would never come true. So, when she was proven correct, everyone started watching what she was doing and either trying to copy her or attempting to bet against her. </p>
<p>Copying what she was doing was and still is easy since her fund publishes the daily trades they made during the previous session. Not only do they publish the stocks they sold and bought, but how many shares of each company they traded. For a time, the morning show on CNBC would review her previous days' trades and discuss whether or not they agreed with what her funds were buying and selling. </p>
<p>Some would say that Cathie's luck has now run out because while for years she had some of the top-performing ETFs, 2021 has not been so kind to her.<span id="more-56080"></span> Her flagship fund, the ARK Innovation ETF, is actually down 6.25% in 2021. (Despite that, it still has an annualized 5-year return of 43.18%.) In addition, the <strong>ARK Genomic Revolution ETF <a href="https://club.ino.com/trend/?s=ARKG&mktcode=TradersBlogTA">(ARKG)</a></strong> is down 30% for the year, while the <strong>ARK Next Generation Internet ETF <a href="https://club.ino.com/trend/?s=ARKW&mktcode=TradersBlogTA">(ARKW)</a></strong> is down 3.25% year-to-date. </p>
<p>After a string of good years, some would say that her funds are now reverting to the mean. Others think she was just lucky, especially with Tesla, which most of her funds owned, which helped propel them to incredible returns. </p>
<p>Some of those nay-sayers have taken it one step further and actually started their own ETF, which actively bets against Cathie Woods and her stock picks. The <strong>Tuttle Capital Short Innovation ETF <a href="https://club.ino.com/trend/?s=SARK&mktcode=TradersBlogTA"><a href="https://club.ino.com/trend/?s=SARK&mktcode=TradersBlogTA">(SARK)</a></a></strong> is new, with the inception date of 11-09-2021, which essentially shorts Woods flagship ARKK ETF. </p>
<p>The SARK provides -1x inverse exposure daily to the ARKK fund through the purchase of swaps. This can be achieved since Woods publishes her funds' trades daily, allowing other investors to know exactly what her fund owns at the end of each trading session. </p>
<p>The SARK fund has the same management fee, 0.75%, as the Cathie Woods ARK fund but currently only has about $6.3 million in assets. This is largely because the fund is very new and worth watching to see if all the Cathie Woods nay-sayers are willing to back up their talk with real money. The SARK fund should not be held for long periods since it is a daily rebalancing fund to gain that inverse -1x exposure. The contango effect will negatively affect the fund, even if Cathie is wrong and her stocks decline in the future. </p>
<p>However, the <strong><a href="https://club.ino.com/trend/?s=SARK&mktcode=TradersBlogTA">SARK</a></strong> fund has been up 7.79% over the last month, while Cathie's fund is only up 0.79%. Indicating that those early investors in the SARK fund have been rewarded. </p>
<p>Longer-term, though, it will be interesting to see how SARK investors do since Cathie did lead a number of the Ark Invest ETFs to incredible returns for 5 years straight. That is very impressive, and perhaps she proves the critics wrong, and 2021 was just a one-off down year for her funds. </p>
<p><a href="https://www.ino.com/blog/meet-matt-thalman/" target="_blank" rel="noopener">Matt Thalman</a><br />
INO.com Contributor - ETFs<br />
Follow me on Twitter <a href="https://twitter.com/mthalman5513" target="_blank" rel="noopener">@mthalman5513</a></p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This contributor held long positions in Apple, Tesla, Intel, Google, Amazon.com, Facebook, Priceline and Microsoft at the time this blog post was published. This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span> </p>
<div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/"></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/ark-investment-group/" rel="tag">ARK Investment group</a> <a href="https://www.ino.com/blog/tag/cathie-woods/" rel="tag">Cathie Woods</a> <a href="https://www.ino.com/blog/tag/etf-investing/" rel="tag">ETF Investing</a> <a href="https://www.ino.com/blog/tag/etf-investing-2021/" rel="tag">ETF Investing 2021</a> <a href="https://www.ino.com/blog/tag/etf-investing-strategy/" rel="tag">ETF Investing Strategy</a> <a href="https://www.ino.com/blog/tag/matt-thalman/" rel="tag">matt thalman</a> <a href="https://www.ino.com/blog/tag/tuttle-capital-short-innovation-etf-sark/" rel="tag">Tuttle Capital Short Innovation ETF (SARK)</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2021/12/merry-christmas-from-ino-com-4/" rel="prev">Merry Christmas From INO.com</a></div><div class="nav-next"><a href="https://www.ino.com/blog/2021/12/top-fiat-currencies-vs-gold-in-2021-the-last-shall-be-first/" rel="next">Top Fiat Currencies vs. Gold in 2021: "The Last Shall Be First"</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c2c28028a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="72" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<aside id="secondary" class="widget-area col-lg-4" role="complementary">
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div align="center" data-freestar-ad="__300x250 __336x280" id="Ino_medrec_right">
<script data-cfasync="false" type="text/javascript">
      freestar.config.enabled_slots.push({ placementName: "Ino_medrec_right", slotId: "Ino_medrec_right" });
  </script>
</div>
</div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Trader&#8217;s Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Recent Posts</h2>
<ul>
<li>
<a href="https://www.ino.com/blog/2021/12/top-fiat-currencies-vs-gold-in-2021-the-last-shall-be-first/">Top Fiat Currencies vs. Gold in 2021: "The Last Shall Be First"</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/12/the-anti-ark-or-anti-cathie-woods-etf/" aria-current="page">The Anti-ARK (or Anti-Cathie Woods) ETF</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/12/merry-christmas-from-ino-com-4/">Merry Christmas From INO.com</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/12/copper-gold-ratio-at-epic-decision-point/">Copper/Gold Ratio At Epic Decision Point</a>
</li>
<li>
<a href="https://www.ino.com/blog/2021/12/powell-wimps-out/">Powell Wimps Out</a>
</li>
</ul>
</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2> <div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="https://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="https://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="https://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="https://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="https://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Conrad Gill</span> on <a href="https://www.ino.com/blog/2021/12/merry-christmas-from-ino-com-4/comment-page-1/#comment-554797">Merry Christmas From INO.com</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://wealthperpetual.com/merry-christmas-from-ino-com-ino-com-traders-blog/' rel='external nofollow ugc' class='url'>Merry Christmas From INO.com – INO.com Dealer’s Weblog - Wealth Perpetual</a></span> on <a href="https://www.ino.com/blog/2021/12/merry-christmas-from-ino-com-4/comment-page-1/#comment-554796">Merry Christmas From INO.com</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://wealthperpetual.com/copper-gold-ratio-at-epic-decision-point/' rel='external nofollow ugc' class='url'>Copper/Gold Ratio At Epic Resolution Level - Wealth Perpetual</a></span> on <a href="https://www.ino.com/blog/2021/12/copper-gold-ratio-at-epic-decision-point/comment-page-1/#comment-554795">Copper/Gold Ratio At Epic Decision Point</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://wealthperpetual.com/powell-wimps-out-ino-com-traders-blog/' rel='external nofollow ugc' class='url'>Powell Wimps Out – INO.com Dealer’s Weblog - Wealth Perpetual</a></span> on <a href="https://www.ino.com/blog/2021/12/powell-wimps-out/comment-page-1/#comment-554793">Powell Wimps Out</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://wealthperpetual.com/our-greatest-crypto-hits-of-2021/' rel='external nofollow ugc' class='url'>Our Best Crypto Hits Of 2021! - Wealth Perpetual</a></span> on <a href="https://www.ino.com/blog/2021/12/our-greatest-crypto-hits-of-2021/comment-page-1/#comment-554791">Our Greatest Crypto Hits Of 2021!</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
<ul>
<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/">General</a>
</li>
<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/">INO Cares</a>
</li>
<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/">INO.com Contributors</a>
</li>
<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/">MarketClub Options</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/">Member Success Stories</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/">Trading Videos</a>
</li>
</ul>
</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
<ul class='xoxo blogroll'>
<li><a href="/cdn-cgi/l/email-protection#aacbccccc3c6c3cbdecfd9eac3c4c584c9c5c7">Add Your Blog Here</a></li>
<li><a href="https://www.cannabisstocktrades.com/" title="Take a 2-week free trial to CST now.">Cannabis Stock Trades</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.ino.com/drifttrader/join/" title="Drift Trader">Drift Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="https://tradethatswing.com/" target="_blank">TradeThatSwing</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>
</ul>
</section>
</aside>
</div> </main>
<footer class="site-footer">
<div class="site-footer__social-icons">
<a href="https://www.facebook.com/inocom/" title="INO.com on Facebook" aria-label="INO.com on Facebook">
<noscript><img src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="footer-icon" alt="Find INO.com on Facebook"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="lazyload footer-icon" alt="Find INO.com on Facebook"></a>
<a href="https://twitter.com/marketclub" title="INO.com MarketClub on Twitter" aria-label="INO.com MarketClub on Twitter">
<noscript><img src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="footer-icon" alt="Follow MarketClub on Twitter"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="lazyload footer-icon" alt="Follow MarketClub on Twitter">
</a>
<a href="https://www.youtube.com/user/marketclub" title="INO.com YouTube" aria-label="INO.com YouTube">
<noscript><img src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="footer-icon" alt="Find MarketClub on YouTube"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20192%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="lazyload footer-icon" alt="Find MarketClub on YouTube">
</a>
<a href="https://apps.apple.com/app/id1533699336" title="Download on the App Store" aria-label="Download on the App Store">
<noscript><img src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\
	     ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20499%20332.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\ ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store">
</a>
<a href="https://play.google.com/store/apps/details?id=com.ino.inoapp" title="Get It On Google Play" aria-label="Get It On Google Play">
<noscript><img src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\
	     ="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20646%20430.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play">
</a>
</div>
<div class="site-footer-links">
<ul>
<li><a href="https://www.ino.com/">Pulse</a></li>
<li><a href="https://quotes.ino.com/">Markets</a></li>
<li><a href="https://club.ino.com/join/">MarketClub</a></li>
<li><a href="https://www.ino.com/blog/">Blog</a></li>
<li><a href="https://www.ino.com/advertising/">Advertising</a></li>
<li><a href="https://www.ino.com/help/">Help</a></li>
<li><a href="https://www.ino.com/help/contact.html">Contact Us</a></li>
<li><a href="https://www.ino.com/help/copyright.html">Usage Agreement</a></li>
<li><a href="https://www.ino.com/help/privacy.html">Privacy Policy</a></li>
</ul>
<p class="copy">&copy; Copyright
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var cd = new Date();document.write(cd.getFullYear());</script>
INO.com, Inc. All Rights Reserved. </p>
<p class="copy"><a href="https://www.ino.com/help/privacy-gdpr.html">Do Not Sell My Information</a></p>
</div>
</footer>
</div>
<script>!function(l){function e(e){for(var r,t,n=e[0],o=e[1],u=e[2],f=0,i=[];f<n.length;f++)t=n[f],p[t]&&i.push(p[t][0]),p[t]=0;for(r in o)Object.prototype.hasOwnProperty.call(o,r)&&(l[r]=o[r]);for(s&&s(e);i.length;)i.shift()();return c.push.apply(c,u||[]),a()}function a(){for(var e,r=0;r<c.length;r++){for(var t=c[r],n=!0,o=1;o<t.length;o++){var u=t[o];0!==p[u]&&(n=!1)}n&&(c.splice(r--,1),e=f(f.s=t[0]))}return e}var t={},p={1:0},c=[];function f(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return l[e].call(r.exports,r,r.exports,f),r.l=!0,r.exports}f.m=l,f.c=t,f.d=function(e,r,t){f.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},f.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(r,e){if(1&e&&(r=f(r)),8&e)return r;if(4&e&&"object"==typeof r&&r&&r.__esModule)return r;var t=Object.create(null);if(f.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:r}),2&e&&"string"!=typeof r)for(var n in r)f.d(t,n,function(e){return r[e]}.bind(null,n));return t},f.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(r,"a",r),r},f.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},f.p="./";var r=window.webpackJsonp=window.webpackJsonp||[],n=r.push.bind(r);r.push=e,r=r.slice();for(var o=0;o<r.length;o++)e(r[o]);var s=n;a()}([])</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ino.com/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.3'></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/2.d766444c.chunk.js?ver=121520' id='app-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/main.0b86862a.chunk.js?ver=121520' id='app_main-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/bootstrap/js/bootstrap.4.4.1.min.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/main.min.js?ver=4.4.1' id='main-js'></script>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>
<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>
<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>
<script defer src="https://www.ino.com/blog/wp-content/cache/autoptimize/js/autoptimize_75537fec9ecece4a299729a6e728a0de.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c436d05a9a55ba0',m:'yIqIcChFLr5GbVAJMymdmN5B1e73m36G7sIRtVO8VpY-1640617304-0-AZCL2Bno5Jv4qB1j4nB/Kqei1vNwHcKTU79MkfBDZf++044M+mDMShnxR0P/OB2vWtux4Sn5+bZfpkNDx80cZQeNEpHFZSxWgxs3NnUoxOyLgZS3qJO2oQo8OSC7BPZZUd7WZ501bl6Ug1P7GRxYgeyyx6/C9oM9+jLvnkWowVX1XTcfc6GCMe+V7NqjJXO4/A==',s:[0xc45e9e5a56,0xb9f77e658e],}})();</script></body>
</html>
