<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link type="text/css" media="all" href="https://www.ino.com/blog/wp-content/cache/autoptimize/css/autoptimize_1c6cfe000351073dc6560d605e6d70e9.css" rel="stylesheet" /><title>2 Out Of 3 Americans Are Involved In this Industry - INO.com Trader&#039;s Blog</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Regardless of whether or not you feel playing video games are a waste of time or you play them daily, the fact of the matter is a lot of people enjoy them."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2 Out Of 3 Americans Are Involved In this Industry - INO.com Trader&#039;s Blog" />
<meta property="og:description" content="Regardless of whether or not you feel playing video games are a waste of time or you play them daily, the fact of the matter is a lot of people enjoy them." />
<meta property="og:url" content="https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/" />
<meta property="og:site_name" content="INO.com Trader&#039;s Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:tag" content="Defiance Next-gen Video Gaming ETF (VIDG)" />
<meta property="article:tag" content="ETF Investing" />
<meta property="article:tag" content="ETF Investing Strategy" />
<meta property="article:tag" content="matt thalman" />
<meta property="article:tag" content="Roundhill BITKRAFT Esports &amp; Digital Entertainment ETF (NERD)" />
<meta property="article:tag" content="The ETFMG Video Game Tech ETF (GAMR)" />
<meta property="article:tag" content="VanEck Vectors Gaming ETF (BJK)" />
<meta property="article:tag" content="VanEck Vectors Video Gaming and eSports ETF (ESPO)" />
<meta property="article:section" content="INO.com Contributors" />
<meta property="article:published_time" content="2019-12-11T17:43:05-05:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2019/12/video-games.jpg" />
<meta property="og:image:secure_url" content="https://www.ino.com/blog/wp-content/uploads/2019/12/video-games.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Regardless of whether or not you feel playing video games are a waste of time or you play them daily, the fact of the matter is a lot of people enjoy them." />
<meta name="twitter:title" content="2 Out Of 3 Americans Are Involved In this Industry - INO.com Trader&#039;s Blog" />
<meta name="twitter:image" content="https://www.ino.com/blog/wp-content/uploads/2019/12/video-games.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ino.com/blog/#organization","name":"INO.com, Inc.","url":"https://www.ino.com/blog/","sameAs":["https://www.facebook.com/inocom/","https://www.linkedin.com/company-beta/1056449/"],"logo":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#logo","url":"https://www.ino.com/blog/wp-content/uploads/2018/12/inologo-400.jpg","width":400,"height":472,"caption":"INO.com, Inc."},"image":{"@id":"https://www.ino.com/blog/#logo"}},{"@type":"WebSite","@id":"https://www.ino.com/blog/#website","url":"https://www.ino.com/blog/","name":"INO.com Trader&#039;s Blog","publisher":{"@id":"https://www.ino.com/blog/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ino.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/#primaryimage","url":"https://www.ino.com/blog/wp-content/uploads/2019/12/video-games.jpg","width":1200,"height":628,"caption":"Video Game"},{"@type":"WebPage","@id":"https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/#webpage","url":"https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/","inLanguage":"en-US","name":"2 Out Of 3 Americans Are Involved In this Industry - INO.com Trader&#039;s Blog","isPartOf":{"@id":"https://www.ino.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/#primaryimage"},"datePublished":"2019-12-11T17:43:05-05:00","dateModified":"2019-12-11T17:43:05-05:00","description":"Regardless of whether or not you feel playing video games are a waste of time or you play them daily, the fact of the matter is a lot of people enjoy them."},{"@type":"Article","@id":"https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/#article","isPartOf":{"@id":"https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/#webpage"},"author":{"@id":"https://www.ino.com/blog/#/schema/person/05b9f3c6b12c23a592fd576197b03d6a"},"headline":"2 Out Of 3 Americans Are Involved In this Industry","datePublished":"2019-12-11T17:43:05-05:00","dateModified":"2019-12-11T17:43:05-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/#webpage"},"publisher":{"@id":"https://www.ino.com/blog/#organization"},"image":{"@id":"https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/#primaryimage"},"keywords":"Defiance Next-gen Video Gaming ETF (VIDG),ETF Investing,ETF Investing Strategy,matt thalman,Roundhill BITKRAFT Esports &amp; Digital Entertainment ETF (NERD),The ETFMG Video Game Tech ETF (GAMR),VanEck Vectors Gaming ETF (BJK),VanEck Vectors Video Gaming and eSports ETF (ESPO)","articleSection":"INO.com Contributors"},{"@type":["Person"],"@id":"https://www.ino.com/blog/#/schema/person/05b9f3c6b12c23a592fd576197b03d6a","name":"Matt Thalman","image":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#authorlogo","url":"https://secure.gravatar.com/avatar/52474d96c9ba8a27b9cb806e3179ca58?s=96&d=identicon&r=pg","caption":"Matt Thalman"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//assets.ino.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; 2 Out Of 3 Americans Are Involved In this Industry Comments Feed" href="https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/feed/" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>



<link rel='stylesheet' id='ino-main-css'  href='https://assets.ino.com/img/css/ino-main.css?ver=04122019' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3' type='text/css' media='all' />

<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>




<link rel='https://api.w.org/' href='https://www.ino.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ino.com/blog/?p=51170' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2019%2F12%2F2-out-of-3-americans-are-involved-in-this-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2019%2F12%2F2-out-of-3-americans-are-involved-in-this-industry%2F&#038;format=xml" />
<link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script>
<!-- MailMunch for INO.com Blog -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="288935" async="async"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '571789316595175');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=571789316595175&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-51170 single-format-standard group-blog">
	<a class="sr-only" href="#content">Skip to content</a>

	<div id="blog-header-wrap">
    <header role="banner" class="site-header">
      <div class="container-fluid site-header__wrap-inner">
				<nav class="navbar navbar-inverse" role="navigation">
					<div id="nav-main" class="container-fluid">
						<div class="navbar-header">
							<a href="/" rel="home"><img src="https://assets.ino.com/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57"></a>
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="primary-menu" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse">
							<ul class="nav navbar-nav navbar-left">
								<li id="tab1"><a href="/">Pulse</a></li>
								<li class="dropdown" id="tab2">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="https://quotes.ino.com/">Markets <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="https://quotes.ino.com/">All Markets</a></li>
										<li><a href="https://quotes.ino.com/exchanges/futboard/">Futures</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a></li>
										<li><a href="https://quotes.ino.com/exchanges/category.html?c=metals">Metals</a></li>
										<li><a href="https://quotes.ino.com/exchanges/list.html">Exchanges</a></li>
										<li><a href="https://quotes.ino.com/indexes.html">Charts</a></li>
										<li><a href="https://quotes.ino.com/exchanges/contracts/">Symbol List</a></li>
										<li><a href="https://quotes.ino.com/analysis/extremes/futures">Extremes</a></li>
										<li><a href="https://quotes.ino.com/portfolio/">Portfolio</a></li>
									</ul>
								</li>
								<li class="dropdown" id="tab3">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"
									   href="/news/">Analysis <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="/blog/">Trader's Blog</a></li>
										<li><a href="/news/commentary">Commentary</a></li>
										<li><a href="/stockoftheweek/">Stock of the Week</a></li>
									</ul>
								</li>
								<li class="dropdown" id="tab4">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="https://club.ino.com/join/?inonav">MarketClub <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="https://club.ino.com/join/?inonav">Join Now</a></li>
										<li><a href="https://club.ino.com/join/login.html">Login</a></li>
										<li><a href="https://club.ino.com/topstocks/?inonav">Top Stocks</a></li>
										<li><a href="https://club.ino.com/topetfs/?inonav">Top ETFs</a></li>
										<li><a href="https://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a></li>
										<li><a href="https://club.ino.com/toptechstocks/?inonav">Top Tech Stocks</a></li>
										<li><a href="https://club.ino.com/topforexpairs/?inonav">Top Forex</a></li>
										<li><a href="https://club.ino.com/trend/?inonav">Trend Analysis</a></li>
										<li><a href="https://club.ino.com/join/tv/?inonav">Videos</a></li>
										<li><a href="/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a></li>
										<li><a href="/email/?inonav">Email Services</a></li>
									</ul>
								</li>
								<li id="tab5"><a href="/blog/">Blog</a></li>
								<li id="tab6"><a href="/free/">Free</a></li>
							</ul>
						</div>
					</div>
				</nav>
				<div id="search" class="site-header__search">
					<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/" class="form-inline">
            <div class="form-group">
                      <label for="search_field" class="sr-only">Quotes &amp; Exchanges</label>
							<input name="q" type="text" id="search_field" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}" class="form-control site-header__search-field">
							<input type="button" name="search" value="Search" class="btn btn-primary btn-md site-header__search-btn">
            </div>
					</form>
				</div>
      </div>
		</header>

    <div class="container-fluid">
      <!-- react component -->
      <div id="comp_market-pulse"></div>
			<p class="page-timestamp">Thursday Dec 12th, 3:44AM EST</p>

			<div id="content">
				<div class="row">

		<main id="main" class="site-main col-sm-9" role="main">

		
<article id="post-51170" class="post-51170 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-defiance-next-gen-video-gaming-etf-vidg tag-etf-investing tag-etf-investing-strategy tag-matt-thalman tag-roundhill-bitkraft-esports-digital-entertainment-etf-nerd tag-the-etfmg-video-game-tech-etf-gamr tag-vaneck-vectors-gaming-etf-bjk tag-vaneck-vectors-video-gaming-and-esports-etf-espo">
	<header class="entry-header">
		<h1 class="entry-title">2 Out Of 3 Americans Are Involved In this Industry</h1>		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/" rel="bookmark"><time class="entry-date published updated" datetime="WedPMESTE_503C">December 11, 2019</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/matt-thalman/">Matt Thalman</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/"></div><p>Roughly 2.5 billion people around the world play video games, which includes two out of every three Americans per research from the newest Exchange Traded Fund manager Roundhill Investments. Deloitte's research showed $4.5 billion was invested in the eSports industry in 2018 alone, which represented an 818% increase from 2017. Currently, 454 million people watch eSports events, and estimates have that number growing to 645 million by 2022. The global gaming market is expected to hit $152 billion by the end of 2019, a 10% year-over-year growth rate.</p>
<p>The rise of multiplayer battle royale games such as ‘Fortnite,’ increased technology, which includes higher internet speeds, virtual reality headsets, increased processing power. It’s also ushered in the ability to allow gamers to use multiple devices to access games that have been key drivers in changing the industry. In the past, the industry relied on single gaming consoles sales or single games to bring in all the revenue. Today we have in-game purchases; massive esports arena’s selling out for tournaments, advertising revenue from watching streaming video of other players competing in games. </p>
<p>While the video gaming industry has been around for decades, the investment opportunities have never been as good as they are today, especially because from most accounts, it would appear the next catalyst for growth is still in its infancy stages today. </p>
<p>Currently, five Exchange Traded Funds focus on the gaming industry and allow you the opportunity to buy into this industry that could see massive growth over the next decade. Let’s take a look at your options.<span id="more-51170"></span> </p>
<p><strong>Roundhill BITKRAFT Esports & Digital Entertainment ETF <a href="http://club.ino.com/trend/analysis/stock/GIF_NERD/?mktcode=tradersblogsymbols" rel="noopener noreferrer" target="_blank">(NERD)</a></strong> began trading on June 4th of this year. NERD has attempted to differentiate itself from the other gaming ETF’s by focusing more on the esports side of the business. The fund owns video game publishers and developers but also invests in owning competitive video game teams and companies that own video game leagues. NERD has an expense ratio of 0.25%, $10.35 million in assets under management, and 27 positions with a weighted average market cap of $23 billion. </p>
<p><strong>The ETFMG Video Game Tech ETF <a href="http://club.ino.com/trend/analysis/stock/PACF_GAMR/?mktcode=tradersblogsymbols" rel="noopener noreferrer" target="_blank">(GAMR)</a></strong> was the first ETF launched in 2016, with the focus solely on the video game industry. GAMR owns stocks globally that support, create, or use video games. This is a loose definition of what the fund holds since the fund holds some stocks that broadly support the video game industry, such as hardware companies and semiconductor firms. The fund has an expense ratio of 0.75%, $81 million in assets, and 86 positions with a weighted average market cap of $71 billion. Year-to-date, the fund is up 11.5% and has an annualized three-year return of 12.62%.</p>
<p><strong>The VanEck Vectors Video Gaming and eSports ETF <a href="http://club.ino.com/trend/analysis/stock/PACF_ESPO/?mktcode=tradersblogsymbols" rel="noopener noreferrer" target="_blank">(ESPO)</a></strong> and the <strong>Defiance Next-gen Video Gaming ETF <a href="http://club.ino.com/trend/analysis/stock/GIF_VIDG/?mktcode=tradersblogsymbols" rel="noopener noreferrer" target="_blank">(VIDG)</a></strong> where both introduced in 2018 and have very blended holdings. Both ETFs focus on the traditional gaming industry and the eSports gaming market. The only noticeable difference in their holdings is that VIDG also invests in online casino gaming, and the fund’s prospectus makes a note that the fund will have a little focus on mobile gaming. </p>
<p>ESPO has an expense ratio of 0.55%, $52 million in assets under management, 26 positions with a weighted average market cap of $56 billion. Year-to-date, the fund is up almost 35%. VIDG boasts an expense ratio of 0.30%, but just $3 million in assets under management, with 48 positions and a weighted average market cap of $65 billion. Year-to-date VIDG is up 25.19%. </p>
<p>Finally, we have the <strong>VanEck Vectors Gaming ETF <a href="http://club.ino.com/trend/analysis/stock/PACF_BJK/?mktcode=tradersblogsymbols" rel="noopener noreferrer" target="_blank">(BJK)</a></strong>. BJK offers investors more exposure to the global casino and gaming industry than the other ETFs mentioned, but based on its investing guidelines, it can invest in any company that generates at least 50% of its revenues from gaming and related activities. The bulk of BJK’s assets are invested in casino gaming companies, but as we have seen in Las Vegas, the video gaming industry is building a relationship with the traditional casino gaming industry. Gamblers can now place bets on esports events, the big Las Vegas hotels are hosting esports tournaments, and a lot of the same companies who produce certain software products for the casino games are now involved in online casino video game operations. </p>
<p>Year-to-date BJK is up 23%, and the fund has an expense ratio of 0.66%, $26 million in assets, and 43 positions with a weighted average market cap of $15 billion. While BJK is the least connected to the tradition video game industry, it may still be an option if you are looking to diversify into video gaming without taking the full leap into the unknown industry.</p>
<p>Regardless of whether or not you feel playing games are a waste of time or you play them daily, the fact of the matter is a lot of people enjoy them. New technology is changing the gaming industry and creating new opportunities for not only a different type of ‘competitor’ than what we are traditionally accustomed to but also opening new doors for investment opportunities. The video game revolution is happening today; the question is, do you think you can benefit from it? </p>
<p><a href="https://www.ino.com/blog/meet-matt-thalman/" target="_blank" rel="noopener noreferrer">Matt Thalman</a><br />
INO.com Contributor - ETFs<br />
Follow me on Twitter <a href="https://twitter.com/mthalman5513" target="_blank" rel="noopener noreferrer">@mthalman5513</a></p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This contributor held long positions in Apple, Tesla, Intel, Google, Amazon.com, Facebook, Priceline and Microsoft at the time this blog post was published. This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/defiance-next-gen-video-gaming-etf-vidg/" rel="tag">Defiance Next-gen Video Gaming ETF (VIDG)</a> <a href="https://www.ino.com/blog/tag/etf-investing/" rel="tag">ETF Investing</a> <a href="https://www.ino.com/blog/tag/etf-investing-strategy/" rel="tag">ETF Investing Strategy</a> <a href="https://www.ino.com/blog/tag/matt-thalman/" rel="tag">matt thalman</a> <a href="https://www.ino.com/blog/tag/roundhill-bitkraft-esports-digital-entertainment-etf-nerd/" rel="tag">Roundhill BITKRAFT Esports &amp; Digital Entertainment ETF (NERD)</a> <a href="https://www.ino.com/blog/tag/the-etfmg-video-game-tech-etf-gamr/" rel="tag">The ETFMG Video Game Tech ETF (GAMR)</a> <a href="https://www.ino.com/blog/tag/vaneck-vectors-gaming-etf-bjk/" rel="tag">VanEck Vectors Gaming ETF (BJK)</a> <a href="https://www.ino.com/blog/tag/vaneck-vectors-video-gaming-and-esports-etf-espo/" rel="tag">VanEck Vectors Video Gaming and eSports ETF (ESPO)</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2019/12/good-news-is-good-news/" rel="prev">Good News Is… Good News</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51170' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="448fb1cfe5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->


<aside id="secondary" class="widget-area col-sm-3" role="complementary">
	<section id="text-119315341" class="widget widget_text"><h2 class="widget-title">Trader&#8217;s Blog Alerts</h2>			<div class="textwidget"><FORM ACTION="https://www.ino.com/email/subscribe/" METHOD="GET" class="email-list-sign-up" id="form2">
<p>Enter your e-mail address here to receive an alert for a new post or video:</p><label class="sr-only" for="email">Email address</label>
<INPUT TYPE=HIDDEN NAME="list" VALUE="blog">
<INPUT TYPE=HIDDEN NAME="lp" VALUE="ino-blog">
<INPUT TYPE=TEXT SIZE=15 NAME="email" id="email" maxlength="64" class="form-control email-input" />
<INPUT TYPE=SUBMIT VALUE="Sign Up" class="btn btn-primary" />
</FORM>
<script src="https://www.google.com/recaptcha/api.js?render=6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp"></script>
<script>
    grecaptcha.ready(function() {
	grecaptcha.execute('6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp', {action: 'blog'}).then(function(token) {
jQuery.noConflict();
	    jQuery('#form2').prepend('<input type="hidden" name="g-recaptcha-response" value="' + token + '">');
	})
    });
</script></div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://u5.investingchannel.com/static/uat.js"></script>
<script>
        InvestingChannelQueue = window.InvestingChannelQueue || [];
        InvestingChannelQueue.push(function() {
        InvestingChannel.UAT.Run("3530ad5b-9150-4b1a-b16a-64fa406aec1a");
        });
        </script>
<script>    
// Begin editable configuration
  window.ABD = {
    bannerSuppress: false, // Optionally suppress the banner asking the user to disable their adblocker.
    bannerTheme: 'blue', // The bannerTheme of the banner (e.g. 'blue', 'black', 'gray')
    bannerSnoozeTime: 86400, // Set in seconds
    remoteURL: "https://abd.investingchannel.com", // Remote ABD URL for JS bundle fetch and event reporting.
    proxyURL: "/img/sites/mkt/proxy.php" // Proxy URL to use for event and bundle fetching if the remote URL is unreachable.
  };
// End editable configuration

function getBundle(e,n,r){var o=new XMLHttpRequest;o.addEventListener("load",n),o.addEventListener("error",r),o.open("GET",e),o.send()}function handleSuccess(){if(200!=this.status)throw new Error("ABD was able to reach the server but received a non 200:OK response.");var e=document.createElement("script");e.innerHTML=this.responseText,document.body.appendChild(e)}function handleErrorInitial(){getBundle(window.ABD.proxyURL+"?remoteURL="+encodeURIComponent(window.ABD.remoteURL+"/js/bundle.js"),handleSuccess,handleErrorProxy)}function handleErrorProxy(){throw new Error("ABD was unable to fetch the JS component from the remote site or local proxy.")}getBundle(window.ABD.remoteURL+"/js/bundle.js",handleSuccess,handleErrorInitial);

</script>
<div id="ic_125x125_1"></div></div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Trader&#8217;s Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://www.ino.com/blog/2019/12/2-out-of-3-americans-are-involved-in-this-industry/" aria-current="page">2 Out Of 3 Americans Are Involved In this Industry</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2019/12/good-news-is-good-news/">Good News Is… Good News</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2019/12/gold-silver-last-drop-ahead-of-santa-claus-rally/">Gold &#038; Silver: Last Drop Ahead Of Santa Claus Rally?</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2019/12/weekly-futures-recap-mike-seery-253/">Weekly Futures Recap With Mike Seery</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2019/12/sp-500-erases-early-week-losses/">S&#038;P 500 Erases Early Week Losses</a>
									</li>
					</ul>
		</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2>			<div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="http://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="http://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="http://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="http://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="http://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://vtrender.com/' rel='external nofollow ugc' class='url'>veesh</a></span> on <a href="https://www.ino.com/blog/2019/12/gold-silver-stocks-belie-cot-caution/comment-page-1/#comment-457671">Gold &#038; Silver Stocks Belie COT Caution</a></li><li class="recentcomments"><span class="comment-author-link">Rasesh Shukla - India</span> on <a href="https://www.ino.com/blog/2019/12/is-a-real-estate-crash-coming/comment-page-1/#comment-457632">Is A Real Estate Crash Coming?</a></li><li class="recentcomments"><span class="comment-author-link">Lee Yoder</span> on <a href="https://www.ino.com/blog/2019/12/gold-silver-stocks-belie-cot-caution/comment-page-1/#comment-457576">Gold &#038; Silver Stocks Belie COT Caution</a></li><li class="recentcomments"><span class="comment-author-link">pater eusebius tenebrarum</span> on <a href="https://www.ino.com/blog/2019/12/trump-sinks-stocks-with-trade-comments/comment-page-1/#comment-457547">Trump Sinks Stocks With Trade Comments</a></li><li class="recentcomments"><span class="comment-author-link">Howard Whang</span> on <a href="https://www.ino.com/blog/2019/12/is-a-real-estate-crash-coming/comment-page-1/#comment-457445">Is A Real Estate Crash Coming?</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/">General</a>
</li>
	<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/">INO Cares</a>
</li>
	<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/">INO.com Contributors</a>
</li>
	<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/">MarketClub Options</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
	<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/">Member Success Stories</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/">Trading Videos</a>
</li>
		</ul>
			</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://4futuresnewsletter.com">4 Futures Newsletter</a></li>
<li><a href="mailto:affiliates@ino.com">Add Your Blog Here</a></li>
<li><a href="http://www.biiwii.com/" target="_blank">Biiwii TA and Commentary</a></li>
<li><a href="https://www.cannabisstocktrades.com/" title="Take a 2-week free trial to CST now.">Cannabis Stock Trades</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.feedthebull.com">Feed The Bull</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://scottsinvestments.blogspot.com/" target="_blank">Scott&#039;s Investments</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="http://vantagepointtrading.com/" target="_blank">Vantage Point Trading</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>

	</ul>
</section>
</aside><!-- #secondary -->
        </div><!--/row-->
    <div class="site-footer__social-icons">
        <a href="https://www.facebook.com/inocom/"
            title="INO.com on Facebook"
            aria-label="INO.com on Facebook">
	    <noscript><img src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="footer-icon" alt="Find INO.com on Facebook"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="lazyload footer-icon" alt="Find INO.com on Facebook"></a>
	<a href="https://twitter.com/marketclub"
            title="INO.com MarketClub on Twitter"
            aria-label="INO.com MarketClub on Twitter">
	    <noscript><img src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="footer-icon" alt="Follow MarketClub on Twitter"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="lazyload footer-icon" alt="Follow MarketClub on Twitter">
	</a>
        <a href="https://www.youtube.com/user/marketclub"
            title="INO.com YouTube"
            aria-label="INO.com YouTube">
	    <noscript><img src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="footer-icon" alt="Find MarketClub on YouTube"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20192%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="lazyload footer-icon" alt="Find MarketClub on YouTube">
	</a>
    </div>

	</div><!--/#content-->

    <footer class="site-footer" role="contentinfo">
			<ul>
				<li><a href="/">Pulse</a></li>
				<li><a href="https://quotes.ino.com/">Markets</a></li>
				<li><a href="//club.ino.com/join/">MarketClub</a></li>
				<li><a href="/blog/">Blog</a></li>
				<li><a href="/advertising/">Advertising</a></li>
				<li><a href="/help/">Help</a></li>
				<li><a href="/help/contact.html">Contact Us</a></li>
				<li><a href="/help/copyright.html">Usage Agreement</a></li>
				<li><a href="/help/privacy.html">Privacy Policy</a></li>
			</ul>
      <p class="copy">&copy; Copyright
        <script type="text/javascript">
          <!--//
          var sd = '1995&#8211;';
          var cd = new Date();
          document.write(sd+(cd.getFullYear()));
          //-->
        </script>
        INO.com, Inc. All Rights Reserved. </p>
    </footer>
</div><!--/.container-fluid-->
<script>!function (l) {
    function e(e) {
      for (var r, t, n = e[0], o = e[1], u = e[2], f = 0, i = []; f < n.length; f++) t = n[f], p[t] && i.push(p[t][0]), p[t] = 0;
      for (r in o) Object.prototype.hasOwnProperty.call(o, r) && (l[r] = o[r]);
      for (s && s(e); i.length;) i.shift()();
      return c.push.apply(c, u || []), a()
    }

    function a() {
      for (var e, r = 0; r < c.length; r++) {
        for (var t = c[r], n = !0, o = 1; o < t.length; o++) {
          var u = t[o];
          0 !== p[u] && (n = !1)
        }
        n && (c.splice(r--, 1), e = f(f.s = t[0]))
      }
      return e
    }

    var t = {}, p = {1: 0}, c = [];

    function f(e) {
      if (t[e]) return t[e].exports;
      var r = t[e] = {i: e, l: !1, exports: {}};
      return l[e].call(r.exports, r, r.exports, f), r.l = !0, r.exports
    }

    f.m = l, f.c = t, f.d = function (e, r, t) {
      f.o(e, r) || Object.defineProperty(e, r, {enumerable: !0, get: t})
    }, f.r = function (e) {
      "undefined" != typeof Symbol && Symbol.toStringTag && Object.defineProperty(e, Symbol.toStringTag, {value: "Module"}), Object.defineProperty(e, "__esModule", {value: !0})
    }, f.t = function (r, e) {
      if (1 & e && (r = f(r)), 8 & e) return r;
      if (4 & e && "object" == typeof r && r && r.__esModule) return r;
      var t = Object.create(null);
      if (f.r(t), Object.defineProperty(t, "default", {
        enumerable: !0,
        value: r
      }), 2 & e && "string" != typeof r) for (var n in r) f.d(t, n, function (e) {
        return r[e]
      }.bind(null, n));
      return t
    }, f.n = function (e) {
      var r = e && e.__esModule ? function () {
        return e.default
      } : function () {
        return e
      };
      return f.d(r, "a", r), r
    }, f.o = function (e, r) {
      return Object.prototype.hasOwnProperty.call(e, r)
    }, f.p = "./";
    var r = window.webpackJsonp = window.webpackJsonp || [], n = r.push.bind(r);
    r.push = e, r = r.slice();
    for (var o = 0; o < r.length; o++) e(r[o]);
    var s = n;
    a()
  }([])</script>
<script src="https://assets.ino.com/img/js/components/market-pulse/static/js/2.bc4be3b5.chunk.js"></script>
<script src="https://assets.ino.com/img/js/components/market-pulse/static/js/main.70d544f1.chunk.js"></script>

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ino.com/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>









<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>

<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-24ZsxhnsF9jeM"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-24ZsxhnsF9jeM.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" defer src="https://www.ino.com/blog/wp-content/cache/autoptimize/js/autoptimize_5f4b20137ce933490af9ee4bc525398e.js"></script></body>
</html>
