<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link type="text/css" media="all" href="https://www.ino.com/blog/wp-content/cache/autoptimize/css/autoptimize_1c6cfe000351073dc6560d605e6d70e9.css" rel="stylesheet" /><title>2020 Market Outlook - Margin Of Safety Required - INO.com Trader&#039;s Blog</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="2020 predictions are shaping up to widely variable from the collective grouping of investment firms with the average forecast is looking bleak."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2020 Market Outlook - Margin Of Safety Required - INO.com Trader&#039;s Blog" />
<meta property="og:description" content="2020 predictions are shaping up to widely variable from the collective grouping of investment firms with the average forecast is looking bleak." />
<meta property="og:url" content="https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/" />
<meta property="og:site_name" content="INO.com Trader&#039;s Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:tag" content="2020 Market Outlook" />
<meta property="article:tag" content="noah kiedrowski" />
<meta property="article:section" content="INO.com Contributors" />
<meta property="article:published_time" content="2020-01-18T12:00:52-05:00" />
<meta property="article:modified_time" content="2020-01-17T19:57:07-05:00" />
<meta property="og:updated_time" content="2020-01-17T19:57:07-05:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2020/01/2020-Outlook.jpg" />
<meta property="og:image:secure_url" content="https://www.ino.com/blog/wp-content/uploads/2020/01/2020-Outlook.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="2020 predictions are shaping up to widely variable from the collective grouping of investment firms with the average forecast is looking bleak." />
<meta name="twitter:title" content="2020 Market Outlook - Margin Of Safety Required - INO.com Trader&#039;s Blog" />
<meta name="twitter:image" content="https://www.ino.com/blog/wp-content/uploads/2020/01/2020-Outlook.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ino.com/blog/#organization","name":"INO.com, Inc.","url":"https://www.ino.com/blog/","sameAs":["https://www.facebook.com/inocom/","https://www.linkedin.com/company-beta/1056449/"],"logo":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#logo","url":"https://www.ino.com/blog/wp-content/uploads/2018/12/inologo-400.jpg","width":400,"height":472,"caption":"INO.com, Inc."},"image":{"@id":"https://www.ino.com/blog/#logo"}},{"@type":"WebSite","@id":"https://www.ino.com/blog/#website","url":"https://www.ino.com/blog/","name":"INO.com Trader&#039;s Blog","publisher":{"@id":"https://www.ino.com/blog/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ino.com/blog/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/#primaryimage","url":"https://www.ino.com/blog/wp-content/uploads/2020/01/2020-Outlook.jpg","width":1200,"height":628},{"@type":"WebPage","@id":"https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/#webpage","url":"https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/","inLanguage":"en-US","name":"2020 Market Outlook - Margin Of Safety Required - INO.com Trader&#039;s Blog","isPartOf":{"@id":"https://www.ino.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/#primaryimage"},"datePublished":"2020-01-18T12:00:52-05:00","dateModified":"2020-01-17T19:57:07-05:00","description":"2020 predictions are shaping up to widely variable from the collective grouping of investment firms with the average forecast is looking bleak."},{"@type":"Article","@id":"https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/#article","isPartOf":{"@id":"https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/#webpage"},"author":{"@id":"https://www.ino.com/blog/#/schema/person/bfcb29f4f0f88236f1b07a1909038aa6"},"headline":"2020 Market Outlook - Margin Of Safety Required","datePublished":"2020-01-18T12:00:52-05:00","dateModified":"2020-01-17T19:57:07-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/#webpage"},"publisher":{"@id":"https://www.ino.com/blog/#organization"},"image":{"@id":"https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/#primaryimage"},"keywords":"2020 Market Outlook,noah kiedrowski","articleSection":"INO.com Contributors"},{"@type":["Person"],"@id":"https://www.ino.com/blog/#/schema/person/bfcb29f4f0f88236f1b07a1909038aa6","name":"Noah Kiedrowski","image":{"@type":"ImageObject","@id":"https://www.ino.com/blog/#authorlogo","url":"https://secure.gravatar.com/avatar/2ee2761675006897a603c0b895fd0259?s=96&d=identicon&r=pg","caption":"Noah Kiedrowski"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//assets.ino.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; 2020 Market Outlook - Margin Of Safety Required Comments Feed" href="https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/feed/" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>



<link rel='stylesheet' id='ino-main-css'  href='https://assets.ino.com/img/css/ino-main.css?ver=04122019' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3' type='text/css' media='all' />

<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>




<link rel='https://api.w.org/' href='https://www.ino.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ino.com/blog/?p=51445' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2020%2F01%2F2020-market-outlook-margin-of-safety-required%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2020%2F01%2F2020-market-outlook-margin-of-safety-required%2F&#038;format=xml" />
<link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script>
<!-- MailMunch for INO.com Blog -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="288935" async="async"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '571789316595175');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=571789316595175&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-51445 single-format-standard group-blog">
	<a class="sr-only" href="#content">Skip to content</a>

	<div id="blog-header-wrap">
    <header role="banner" class="site-header">
      <div class="container-fluid site-header__wrap-inner">
				<nav class="navbar navbar-inverse" role="navigation">
					<div id="nav-main" class="container-fluid">
						<div class="navbar-header">
							<a href="/" rel="home"><img src="https://assets.ino.com/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57"></a>
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="primary-menu" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse">
							<ul class="nav navbar-nav navbar-left">
								<li id="tab1"><a href="/">Pulse</a></li>
								<li class="dropdown" id="tab2">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="https://quotes.ino.com/">Markets <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="https://quotes.ino.com/">All Markets</a></li>
										<li><a href="https://quotes.ino.com/exchanges/futboard/">Futures</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a></li>
										<li><a href="https://quotes.ino.com/exchanges/category.html?c=metals">Metals</a></li>
										<li><a href="https://quotes.ino.com/exchanges/list.html">Exchanges</a></li>
										<li><a href="https://quotes.ino.com/indexes.html">Charts</a></li>
										<li><a href="https://quotes.ino.com/exchanges/contracts/">Symbol List</a></li>
										<li><a href="https://quotes.ino.com/analysis/extremes/futures">Extremes</a></li>
										<li><a href="https://quotes.ino.com/portfolio/">Portfolio</a></li>
									</ul>
								</li>
								<li class="dropdown" id="tab3">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"
									   href="/news/">Analysis <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="/blog/">Trader's Blog</a></li>
										<li><a href="/news/commentary">Commentary</a></li>
										<li><a href="/stockoftheweek/">Stock of the Week</a></li>
									</ul>
								</li>
								<li class="dropdown" id="tab4">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="https://club.ino.com/join/?inonav">MarketClub <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="https://club.ino.com/join/?inonav">Join Now</a></li>
										<li><a href="https://club.ino.com/join/login.html">Login</a></li>
										<li><a href="https://club.ino.com/topstocks/?inonav">Top Stocks</a></li>
										<li><a href="https://club.ino.com/topetfs/?inonav">Top ETFs</a></li>
										<li><a href="https://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a></li>
										<li><a href="https://club.ino.com/toptechstocks/?inonav">Top Tech Stocks</a></li>
										<li><a href="https://club.ino.com/topforexpairs/?inonav">Top Forex</a></li>
										<li><a href="https://club.ino.com/trend/?inonav">Trend Analysis</a></li>
										<li><a href="https://club.ino.com/join/tv/?inonav">Videos</a></li>
										<li><a href="/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a></li>
										<li><a href="/email/?inonav">Email Services</a></li>
									</ul>
								</li>
								<li id="tab5"><a href="/blog/">Blog</a></li>
								<li id="tab6"><a href="/free/">Free</a></li>
							</ul>
						</div>
					</div>
				</nav>
				<div id="search" class="site-header__search">
					<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/" class="form-inline">
            <div class="form-group">
                      <label for="search_field" class="sr-only">Quotes &amp; Exchanges</label>
							<input name="q" type="text" id="search_field" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}" class="form-control site-header__search-field">
							<input type="button" name="search" value="Search" class="btn btn-primary btn-md site-header__search-btn">
            </div>
					</form>
				</div>
      </div>
		</header>

    <div class="container-fluid">
      <!-- react component -->
      <div id="comp_market-pulse"></div>
			<p class="page-timestamp">Saturday Jan 18th, 3:11PM EST</p>

			<div id="content">
				<div class="row">

		<main id="main" class="site-main col-sm-9" role="main">

		
<article id="post-51445" class="post-51445 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-2020-market-outlook tag-noah-kiedrowski">
	<header class="entry-header">
		<h1 class="entry-title">2020 Market Outlook - Margin Of Safety Required</h1>		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/" rel="bookmark"><time class="entry-date published" datetime="SatAMESTE_033C">January 18, 2020</time><time class="updated" datetime="FriPMESTE_033C">January 17, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/noah-kiedrowski/">Noah Kiedrowski</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/"></div><p>Euphoric 2019 and Bleak 2020 Forecast</p>
<p>All three major indices ended 2019 in rarified territory as the Santa Claus rally capped off a euphoric market. The S&P 500, Nasdaq, and Dow Jones ended 2019 at all-time highs. The S&P 500 posted its best return in nearly 20 years, coming in at a 28.9% return. </p>
<p>2019 was a unique year on multiple fronts where the markets roared higher despite impeachment proceedings, U.S.-China trade war, Federal Reserve actions, inverted yield curve, and slowing economies abroad. Furthermore, for the first time in history, the U.S. economy has started and ended a decade without a recession, with the economy expanding for a record 126 consecutive months (Figure 1). </p>
<p><noscript><img src="https://assets.ino.com/img/sites/ino/email/11107.jpg" width="748" height="424" alt="2020" class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20748%20424%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/11107.jpg" width="748" height="424" alt="2020" class="lazyload aligncenter size-full" /><br />
<small><em>Figure 1 – All three major indices reached all-time highs at the end of 2019</em></small></p>
<p>Currently, the markets are faced with stretched valuations absent of any significant volatility over the past few months. 2020 predictions are shaping up to widely variable from the collective grouping of investment firms (Figure 2). The average forecast is looking bleak after a banner 2019. I feel these bleak forecasts are rooted in political uncertainty, geopolitical tensions, slowing company buybacks, stretched valuations, and inevitable market volatility. As 2020 unfolds, a margin of safety via raising cash as a core position may be wise.<span id="more-51445"></span>     </p>
<p><noscript><img src="https://assets.ino.com/img/sites/ino/email/11108.jpg" width="624" height="464" alt="2020" class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20624%20464%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/11108.jpg" width="624" height="464" alt="2020" class="lazyload aligncenter size-full" /><br />
<small><em>Figure 2 – 2020 market predictions by major investment firms</em></small> </p>
<h2 style="color: #003380; font-size: 20px;">Political Uncertainty and Geopolitical Tensions</h2>
<p>Domestically, the presidential elections will be held in November, and this election could drastically shift Wall Street sentiment depending on the outcome. Currently, there’s uncertainty in the political arena as to whether Donald Trump will be reelected or not. There’s also uncertainty on which democratic candidate will face off against Trump. Depending on the democratic nominee, the degree to which healthcare and taxes are impacted will depend on the candidate. If the Democrats win the presidency, a less favorable business landscape will result (i.e., higher corporate taxes and universal healthcare push). If Donald Trump wins reelection, then a continuation of the pro-business backdrop will remain, and a wave of certainty will wash over the markets (i.e., lower corporate taxes, repatriation and trade policy).</p>
<p>Geopolitical tensions are abundant and may introduce uncertainty or a market sell-off. Hong Kong protesters and mainland China is still ongoing, Saudi Arabia and Iran post missile attack, US-China trade war, Brexit, US, and North Korea and recently the US killing a high ranking Iranian military official. Any of these events could trigger market instability in 2020. </p>
<h2 style="color: #003380; font-size: 20px;">Buybacks Are Slowing</h2>
<p>Per Goldman Sachs, corporate buybacks are “plummeting” amid growing global uncertainty, and it could have a big impact on the market. Buyback spending slowed 18% to $161 billion during the second quarter, and Goldman anticipates that the slowdown will continue. The amount spent on buybacks this year is down 17% from a year earlier, although it is on track to be the second-highest total on record, Goldman said. For 2019, total buybacks will drop 15% to $710 billion, and in 2020 they see a 5% decline to $675 billion, the firm predicted. Share repurchases have been key during this bull market, pouring hundreds of billions into the markets to prop up stock prices. </p>
<p>The slowdown in buybacks is part of a larger trend of spending cuts as trade uncertainty and stalling global growth weigh on the market. Total cash spending fell by 4% year over year in the first half of the year. It anticipates cash spending for the entire year will decline by 6%, making it the sharpest yearly decline since 2009. During the third quarter, “CEO confidence plummeted to the lowest level since the Global Financial Crisis,” Goldman said. It cited a recent study from Duke University that found a majority of CFOs expect the U.S. will be in a recession within the next year.</p>
<p>“Companies spend less cash when policy uncertainty is high. During August, global economic policy uncertainty registered the highest level in at least 20 years. Historically, growth in aggregate S&P 500 cash spending has been weaker during periods of high policy uncertainty. The combination of ongoing trade conflict and next year’s US presidential election will likely result in lingering uncertainty,” according to Goldman.</p>
<h2 style="color: #003380; font-size: 20px;">Stretched Valuations and Earnings</h2>
<p>Valuations are certainly stretched based on historical metrics where the average P/E ratio of the S&P 500 is 15 relative to the current P/E ratio of 18. Frothy valuations have resulted in a rotation into value stocks with lower P/E ratios since September. Michael Wilson, a chief U.S. equity strategist, believes this rotation will continue into 2020. By any valuation measure, stocks are extended and the composite valuation metrics are indicating that stocks are near .com valuation levels from 2000 (Figure 3). </p>
<p>Earnings pose one of the biggest risks for stocks in 2020. Many companies have been revising their earnings forecasts lower, a trend that does not support the lofty expectations that rising stock prices have set.</p>
<p>Savita Subramanian, a strategist at Bank of America, recently put out a note saying the corporate earnings outlook is flat and that the market “feels toppy and weak revisions don’t bode well for early 2020,” Subramanian wrote. “The US equity market has become totally detached from underlying profitability,” said Societe Generale analyst Albert Edwards.</p>
<p><noscript><img src="https://assets.ino.com/img/sites/ino/email/11109.jpg" width="736" height="536" alt="2020" class="aligncenter size-full" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20736%20536%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/11109.jpg" width="736" height="536" alt="2020" class="lazyload aligncenter size-full" /><br />
<small><em>Figure 3 – Collective valuation metrics indicating that valuations are near historic highs</em></small> </p>
<h2 style="color: #003380; font-size: 20px;">Inevitable Increased Volatility</h2>
<p>The broader indices have marched higher and higher to set new highs on what seems like a daily basis. Stocks have been on fire in the October-December stretch due to easier monetary policy by the Federal Reserve and a completed phase one trade deal between the U.S. and China that propelled the markets to even higher levels. The Federal Reserve cut rates twice since August and has signaled it will keep them at current levels for 2020. </p>
<p>Throughout this period, volatility has remained low, indicating that the overall market is complacent and perceived as a low-risk environment. These periods of complacency are inevitably met with increased levels of volatility. Increased market volatility is strongly correlated to decreases in stock prices. I don’t think it will take much to set off a spike in volatility and as volatility inevitably increases, stocks tend to sell-off. </p>
<h2 style="color: #003380; font-size: 20px;">Conclusion</h2>
<p>The average forecast for 2020 is looking bleak after a banner 2019. I feel these bleak forecasts are rooted in political uncertainty, geopolitical tensions, slowing company buybacks, stretched valuations, flat earnings growth, and inevitable market volatility. America will be even more divided with an impeachment trial looming and Trump’s decision to launch the airstrike that killed Iran’s top commander in Baghdad. Hong Kong protesters and mainland China is still ongoing, Saudi Arabia and Iran post missile attack, US-China trade war, Brexit, US and North Korea. Any of these events could trigger market instability in 2020. Corporate buybacks are slowing, earnings growth is flat and by some measures, these markets are near historic highs from a valuation standpoint. Volatility has remained low indicating that the overall market is complacent and perceived as a low-risk environment. These periods of complacency are inevitably met with increased levels of volatility. Increased market volatility is strongly correlated to decreases in stock prices. As 2020 unfolds, a margin of safety via raising cash as a core position may be wise.     </p>
<p><a href="https://www.ino.com/blog/meet-noah-kiedrowski/" target="_blank" rel="noopener noreferrer">Noah Kiedrowski</a><br />
INO.com Contributor </p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: The author holds shares in AAL, AMC, GE, KSS, SLB, TRIP, USO and X. However, he may engage in options trading in any of the underlying securities. The author has no business relationship with any companies mentioned in this article. He is not a professional financial advisor or tax professional. This article reflects his own opinions. This article is not intended to be a recommendation to buy or sell any stock or ETF mentioned. Kiedrowski is an individual investor who analyzes investment strategies and disseminates analyses. Kiedrowski encourages all investors to conduct their own research and due diligence prior to investing. Please feel free to comment and provide feedback, the author values all responses. The author is the founder of <strong><a href="http://www.stockoptionsdad.com/" rel="noopener noreferrer" target="_blank">www.stockoptionsdad.com</a></strong> where options are a bet on where stocks won’t go, not where they will. Where high probability options trading for consistent income and risk mitigation thrives in both bull and bear markets. For more engaging, short duration options based content, visit stockoptionsdad’s <strong><a href="https://www.youtube.com/channel/UCSuuth8-dFkQj7aKW6R0LYg/" rel="noopener noreferrer" target="_blank">YouTube</a></strong> channel.</span></span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/2020-market-outlook/" rel="tag">2020 Market Outlook</a> <a href="https://www.ino.com/blog/tag/noah-kiedrowski/" rel="tag">noah kiedrowski</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2020/01/strong-economic-data-and-housing-boost-market/" rel="prev">Strong Economic Data And Housing Boost Market</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2020/01/2020-market-outlook-margin-of-safety-required/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca70768f84" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->


<aside id="secondary" class="widget-area col-sm-3" role="complementary">
	<section id="text-119315341" class="widget widget_text"><h2 class="widget-title">Trader&#8217;s Blog Alerts</h2>			<div class="textwidget"><FORM ACTION="https://www.ino.com/email/subscribe/" METHOD="GET" class="email-list-sign-up" id="form2">
<p>Enter your e-mail address here to receive an alert for a new post or video:</p><label class="sr-only" for="email">Email address</label>
<INPUT TYPE=HIDDEN NAME="list" VALUE="blog">
<INPUT TYPE=HIDDEN NAME="lp" VALUE="ino-blog">
<INPUT TYPE=TEXT SIZE=15 NAME="email" id="email" maxlength="64" class="form-control email-input" />
<INPUT TYPE=SUBMIT VALUE="Sign Up" class="btn btn-primary" />
</FORM>
<script src="https://www.google.com/recaptcha/api.js?render=6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp"></script>
<script>
    grecaptcha.ready(function() {
	grecaptcha.execute('6LeRWb8UAAAAACHpokALcuFK8huqg2uyQm7LQDJp', {action: 'blog'}).then(function(token) {
jQuery.noConflict();
	    jQuery('#form2').prepend('<input type="hidden" name="g-recaptcha-response" value="' + token + '">');
	})
    });
</script></div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://u5.investingchannel.com/static/uat.js"></script>
<script>
        InvestingChannelQueue = window.InvestingChannelQueue || [];
        InvestingChannelQueue.push(function() {
        InvestingChannel.UAT.Run("3530ad5b-9150-4b1a-b16a-64fa406aec1a");
        });
        </script>
<script>    
// Begin editable configuration
  window.ABD = {
    bannerSuppress: false, // Optionally suppress the banner asking the user to disable their adblocker.
    bannerTheme: 'blue', // The bannerTheme of the banner (e.g. 'blue', 'black', 'gray')
    bannerSnoozeTime: 86400, // Set in seconds
    remoteURL: "https://abd.investingchannel.com", // Remote ABD URL for JS bundle fetch and event reporting.
    proxyURL: "/img/sites/mkt/proxy.php" // Proxy URL to use for event and bundle fetching if the remote URL is unreachable.
  };
// End editable configuration

function getBundle(e,n,r){var o=new XMLHttpRequest;o.addEventListener("load",n),o.addEventListener("error",r),o.open("GET",e),o.send()}function handleSuccess(){if(200!=this.status)throw new Error("ABD was able to reach the server but received a non 200:OK response.");var e=document.createElement("script");e.innerHTML=this.responseText,document.body.appendChild(e)}function handleErrorInitial(){getBundle(window.ABD.proxyURL+"?remoteURL="+encodeURIComponent(window.ABD.remoteURL+"/js/bundle.js"),handleSuccess,handleErrorProxy)}function handleErrorProxy(){throw new Error("ABD was unable to fetch the JS component from the remote site or local proxy.")}getBundle(window.ABD.remoteURL+"/js/bundle.js",handleSuccess,handleErrorInitial);

</script>
<div id="ic_125x125_1"></div></div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Trader&#8217;s Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://www.ino.com/blog/2020/01/2020-market-outlook-margin-of-safety-required/" aria-current="page">2020 Market Outlook - Margin Of Safety Required</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2020/01/strong-economic-data-and-housing-boost-market/">Strong Economic Data And Housing Boost Market</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2020/01/my-big-trend-analysis-for-silver-investors-part-2/">My Big Trend Analysis For Silver Investors - Part 2</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2020/01/world-oil-supply-and-price-outlook-january-2020/">World Oil Supply And Price Outlook, January 2020</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2020/01/my-big-trend-analysis-for-silver-investors-part-1/">My Big Trend Analysis For Silver Investors - Part 1</a>
									</li>
					</ul>
		</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2>			<div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="http://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="http://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="http://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="http://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="http://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dave</span> on <a href="https://www.ino.com/blog/2020/01/my-big-trend-analysis-for-silver-investors-part-2/comment-page-1/#comment-460054">My Big Trend Analysis For Silver Investors - Part 2</a></li><li class="recentcomments"><span class="comment-author-link">Mal</span> on <a href="https://www.ino.com/blog/2020/01/my-big-trend-analysis-for-silver-investors-part-2/comment-page-1/#comment-460029">My Big Trend Analysis For Silver Investors - Part 2</a></li><li class="recentcomments"><span class="comment-author-link">Gary Blazek</span> on <a href="https://www.ino.com/blog/2020/01/my-big-trend-analysis-for-silver-investors-part-1/comment-page-1/#comment-460006">My Big Trend Analysis For Silver Investors - Part 1</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://nightlypatterns.blog/' rel='external nofollow ugc' class='url'>MARCO SIMIONI</a></span> on <a href="https://www.ino.com/blog/2020/01/world-oil-supply-and-price-outlook-january-2020/comment-page-1/#comment-459942">World Oil Supply And Price Outlook, January 2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Tmobile' rel='external nofollow ugc' class='url'>Stuart Petrie</a></span> on <a href="https://www.ino.com/blog/2020/01/the-feds-newest-service-portfolio-insurance/comment-page-1/#comment-459817">The Fed's Newest Service: Portfolio Insurance</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/">General</a>
</li>
	<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/">INO Cares</a>
</li>
	<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/">INO.com Contributors</a>
</li>
	<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/">MarketClub Options</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
	<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/">Member Success Stories</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/">Trading Videos</a>
</li>
		</ul>
			</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://4futuresnewsletter.com">4 Futures Newsletter</a></li>
<li><a href="mailto:affiliates@ino.com">Add Your Blog Here</a></li>
<li><a href="http://www.biiwii.com/" target="_blank">Biiwii TA and Commentary</a></li>
<li><a href="https://www.cannabisstocktrades.com/" title="Take a 2-week free trial to CST now.">Cannabis Stock Trades</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.feedthebull.com">Feed The Bull</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://scottsinvestments.blogspot.com/" target="_blank">Scott&#039;s Investments</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="http://vantagepointtrading.com/" target="_blank">Vantage Point Trading</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>

	</ul>
</section>
</aside><!-- #secondary -->
        </div><!--/row-->
    <div class="site-footer__social-icons">
        <a href="https://www.facebook.com/inocom/"
            title="INO.com on Facebook"
            aria-label="INO.com on Facebook">
	    <noscript><img src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="footer-icon" alt="Find INO.com on Facebook"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="lazyload footer-icon" alt="Find INO.com on Facebook"></a>
	<a href="https://twitter.com/marketclub"
            title="INO.com MarketClub on Twitter"
            aria-label="INO.com MarketClub on Twitter">
	    <noscript><img src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="footer-icon" alt="Follow MarketClub on Twitter"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="lazyload footer-icon" alt="Follow MarketClub on Twitter">
	</a>
        <a href="https://www.youtube.com/user/marketclub"
            title="INO.com YouTube"
            aria-label="INO.com YouTube">
	    <noscript><img src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="footer-icon" alt="Find MarketClub on YouTube"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20192%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="lazyload footer-icon" alt="Find MarketClub on YouTube">
	</a>
    </div>

	</div><!--/#content-->

    <footer class="site-footer" role="contentinfo">
			<ul>
				<li><a href="/">Pulse</a></li>
				<li><a href="https://quotes.ino.com/">Markets</a></li>
				<li><a href="//club.ino.com/join/">MarketClub</a></li>
				<li><a href="/blog/">Blog</a></li>
				<li><a href="/advertising/">Advertising</a></li>
				<li><a href="/help/">Help</a></li>
				<li><a href="/help/contact.html">Contact Us</a></li>
				<li><a href="/help/copyright.html">Usage Agreement</a></li>
				<li><a href="/help/privacy.html">Privacy Policy</a></li>
			</ul>
      <p class="copy">&copy; Copyright
        <script type="text/javascript">
          <!--//
          var sd = '1995&#8211;';
          var cd = new Date();
          document.write(sd+(cd.getFullYear()));
          //-->
        </script>
        INO.com, Inc. All Rights Reserved. </p>
    </footer>
</div><!--/.container-fluid-->
<script>!function (l) {
    function e(e) {
      for (var r, t, n = e[0], o = e[1], u = e[2], f = 0, i = []; f < n.length; f++) t = n[f], p[t] && i.push(p[t][0]), p[t] = 0;
      for (r in o) Object.prototype.hasOwnProperty.call(o, r) && (l[r] = o[r]);
      for (s && s(e); i.length;) i.shift()();
      return c.push.apply(c, u || []), a()
    }

    function a() {
      for (var e, r = 0; r < c.length; r++) {
        for (var t = c[r], n = !0, o = 1; o < t.length; o++) {
          var u = t[o];
          0 !== p[u] && (n = !1)
        }
        n && (c.splice(r--, 1), e = f(f.s = t[0]))
      }
      return e
    }

    var t = {}, p = {1: 0}, c = [];

    function f(e) {
      if (t[e]) return t[e].exports;
      var r = t[e] = {i: e, l: !1, exports: {}};
      return l[e].call(r.exports, r, r.exports, f), r.l = !0, r.exports
    }

    f.m = l, f.c = t, f.d = function (e, r, t) {
      f.o(e, r) || Object.defineProperty(e, r, {enumerable: !0, get: t})
    }, f.r = function (e) {
      "undefined" != typeof Symbol && Symbol.toStringTag && Object.defineProperty(e, Symbol.toStringTag, {value: "Module"}), Object.defineProperty(e, "__esModule", {value: !0})
    }, f.t = function (r, e) {
      if (1 & e && (r = f(r)), 8 & e) return r;
      if (4 & e && "object" == typeof r && r && r.__esModule) return r;
      var t = Object.create(null);
      if (f.r(t), Object.defineProperty(t, "default", {
        enumerable: !0,
        value: r
      }), 2 & e && "string" != typeof r) for (var n in r) f.d(t, n, function (e) {
        return r[e]
      }.bind(null, n));
      return t
    }, f.n = function (e) {
      var r = e && e.__esModule ? function () {
        return e.default
      } : function () {
        return e
      };
      return f.d(r, "a", r), r
    }, f.o = function (e, r) {
      return Object.prototype.hasOwnProperty.call(e, r)
    }, f.p = "./";
    var r = window.webpackJsonp = window.webpackJsonp || [], n = r.push.bind(r);
    r.push = e, r = r.slice();
    for (var o = 0; o < r.length; o++) e(r[o]);
    var s = n;
    a()
  }([])</script>
<script src="https://assets.ino.com/img/js/components/market-pulse/static/js/2.bc4be3b5.chunk.js"></script>
<script src="https://assets.ino.com/img/js/components/market-pulse/static/js/main.70d544f1.chunk.js"></script>

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ino.com/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>









<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>

<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-24ZsxhnsF9jeM"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-24ZsxhnsF9jeM.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" defer src="https://www.ino.com/blog/wp-content/cache/autoptimize/js/autoptimize_5f4b20137ce933490af9ee4bc525398e.js"></script></body>
</html>
