<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#012558">
<link rel="SHORTCUT ICON" href="https://assets.ino.com/img/logo/ino-icon.ico">
<link rel="apple-touch-icon" href="https://assets.ino.com/img/logo/ino-apple-57.png">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.gstatic.com">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
  freestar.config.enabled_slots = [];
  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/ino-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link media="all" href="https://www.ino.com/blog/wp-content/cache/autoptimize/css/autoptimize_fc27d36cc90bc8d8c1a5a9de5b8a44fe.css" rel="stylesheet" /><title>Bitcoin To Hit $100K! - INO.com Trader&#039;s Blog</title>
<meta name="description" content="I probably don&#039;t have to tell you that no matter where you turn these days, everybody and their brother has a new prediction for Bitcoin." />
<link rel="canonical" href="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bitcoin To Hit $100K! - INO.com Trader&#039;s Blog" />
<meta property="og:description" content="I probably don&#039;t have to tell you that no matter where you turn these days, everybody and their brother has a new prediction for Bitcoin." />
<meta property="og:url" content="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/" />
<meta property="og:site_name" content="INO.com Trader&#039;s Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:published_time" content="2022-03-28T12:00:29+00:00" />
<meta property="article:modified_time" content="2022-03-27T16:35:30+00:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2022/03/rocket-ship-launched-bitcoin-3d-stylized-cartoon-illustration-picture-id1337760034.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Wayne Burritt" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wwwtest.ino.com/blog/#website","url":"https://wwwtest.ino.com/blog/","name":"INO.com Trader&#039;s Blog","description":"Expert Charts, Trading Tips and Technical Analysis from INO.com","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wwwtest.ino.com/blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/#primaryimage","inLanguage":"en-US","url":"https://www.ino.com/blog/wp-content/uploads/2022/03/rocket-ship-launched-bitcoin-3d-stylized-cartoon-illustration-picture-id1337760034.jpg","contentUrl":"https://www.ino.com/blog/wp-content/uploads/2022/03/rocket-ship-launched-bitcoin-3d-stylized-cartoon-illustration-picture-id1337760034.jpg","width":1200,"height":628,"caption":"Bitcoin"},{"@type":"WebPage","@id":"https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/#webpage","url":"https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/","name":"Bitcoin To Hit $100K! - INO.com Trader&#039;s Blog","isPartOf":{"@id":"https://wwwtest.ino.com/blog/#website"},"primaryImageOfPage":{"@id":"https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/#primaryimage"},"datePublished":"2022-03-28T12:00:29+00:00","dateModified":"2022-03-27T16:35:30+00:00","author":{"@id":"https://wwwtest.ino.com/blog/#/schema/person/6cb9269f45e36c3420c04a73e0eae887"},"description":"I probably don't have to tell you that no matter where you turn these days, everybody and their brother has a new prediction for Bitcoin.","breadcrumb":{"@id":"https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Bitcoin To Hit $100K!"}]},{"@type":"Person","@id":"https://wwwtest.ino.com/blog/#/schema/person/6cb9269f45e36c3420c04a73e0eae887","name":"Wayne Burritt","image":{"@type":"ImageObject","@id":"https://wwwtest.ino.com/blog/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8c1a5e147cc78c45fb4f25e0f3fdace5?s=96&d=identicon&r=pg","contentUrl":"https://secure.gravatar.com/avatar/8c1a5e147cc78c45fb4f25e0f3fdace5?s=96&d=identicon&r=pg","caption":"Wayne Burritt"},"url":"https://www.ino.com/blog/author/wayne-burritt/"}]}</script>

<link rel='dns-prefetch' href='//assets.ino.com' />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Trader&#039;s Blog &raquo; Bitcoin To Hit $100K! Comments Feed" href="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ino-2020-css' href='https://assets.ino.com/img/css/ino-2020.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/modernizr-custom.js?ver=3.6.0' id='modernizr_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ino.com/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ino.com/blog/wp-json/wp/v2/posts/56621" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ino.com/blog/?p=56621' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2022%2F03%2Fbitcoin-to-hit-100k%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2022%2F03%2Fbitcoin-to-hit-100k%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":56621,"post_name":"bitcoin-to-hit-100k","post_title":"Bitcoin To Hit $100K!","post_type":"post","post_author":"34","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6920,"name":"INO.com Contributors","slug":"ino-com-contributors","term_group":0,"term_taxonomy_id":6940,"taxonomy":"category","description":"","parent":0,"count":1735,"filter":"raw","cat_ID":6920,"category_count":1735,"category_description":"","cat_name":"INO.com Contributors","category_nicename":"ino-com-contributors","category_parent":0}]; _mmunch['postTags'] = [{"term_id":14379,"name":"Bitcoin (BITSTAMPUSD)","slug":"bitcoin-bitstampusd","term_group":0,"term_taxonomy_id":14394,"taxonomy":"post_tag","description":"","parent":0,"count":175,"filter":"raw"},{"term_id":6243,"name":"cryptocurrency","slug":"cryptocurrency","term_group":0,"term_taxonomy_id":6263,"taxonomy":"post_tag","description":"","parent":0,"count":64,"filter":"raw"},{"term_id":14677,"name":"cryptocurrency trading","slug":"cryptocurrency-trading","term_group":0,"term_taxonomy_id":14692,"taxonomy":"post_tag","description":"","parent":0,"count":40,"filter":"raw"},{"term_id":6385,"name":"Wayne Burritt","slug":"wayne-burritt","term_group":0,"term_taxonomy_id":6405,"taxonomy":"post_tag","description":"","parent":0,"count":38,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Wayne Burritt","ID":34};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="288935" async></script><link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-56621 single-format-standard group-blog">
<a class="sr-only" href="#content">Skip to content</a>
<header role="banner" class="site-header">
<div class="container-fluid">
<nav role="navigation" class="navbar navbar-expand-lg navbar-light">
<a href="https://www.ino.com/" rel="home" class="mr-sm-4 navbar-brand">
<noscript><img src="https://assets.ino.com/img/sites/ino/INO.com-by-TIFIN.svg" alt="INO.com by TIFIN" width="151" height="57"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20151%2057%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/INO.com-by-TIFIN.svg" alt="INO.com by TIFIN" width="151" height="57">
</a>
<button aria-controls="app-nav" type="button" aria-label="Toggle navigation" class="navbar-toggler" data-toggle="collapse" data-target="#app-nav">
<span class="navbar-toggler-icon"></span>
</button>
<div class="site-navigation mt-2 navbar-collapse collapse" id="app-nav">
<ul class="mr-auto navbar-nav">
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/">Pulse</a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="marketsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://quotes.ino.com/">
Markets
</a>
<div class="dropdown-menu" aria-labelledby="marketsDropdown">
<a class="dropdown-item" href="https://quotes.ino.com/">All Markets</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/futboard/">Futures</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=cryptocurrencies">Crypto</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=energy">Energy</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/category.html?c=metals">Metals</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/list.html">Exchanges</a>
<a class="dropdown-item" href="https://quotes.ino.com/indexes.html">Charts</a>
<a class="dropdown-item" href="https://quotes.ino.com/exchanges/contracts/">Symbol List</a>
<a class="dropdown-item" href="https://quotes.ino.com/analysis/extremes/futures">Extremes</a>
<a class="dropdown-item" href="https://quotes.ino.com/portfolio/">Portfolio</a>
</div>
</li>
<li class="nav-item dropdown">
 <a class="nav-link dropdown-toggle" id="newsDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://www.ino.com/news/">
Analysis
</a>
<div class="dropdown-menu" aria-labelledby="newsDropdown">
<a class="dropdown-item" href="https://www.ino.com/blog/">Trader's Blog</a>
<a class="dropdown-item" href="https://www.ino.com/news/commentary">Commentary</a>
<a class="dropdown-item" href="https://www.ino.com/drifttrader/">Drift Trader</a>
<a class="dropdown-item" href="https://www.ino.com/stockoftheweek/uncover/">Stock of the Week</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" id="mcDropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="https://club.ino.com/?inonav">
MarketClub
</a>
<div class="dropdown-menu" aria-labelledby="mcDropdown">
<a class="dropdown-item" href="https://club.ino.com/join/?inonav">Join Now</a>
<a class="dropdown-item" href="https://club.ino.com/join/login.html">Login</a>
<a class="dropdown-item" href="https://club.ino.com/topstocks/?inonav">Top Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topetfs/?inonav">Top ETFs</a>
<a class="dropdown-item" href="https://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/toptechstocks/?inonav">Top Tech Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/topforexpairs/?inonav">Top Forex</a>
<a class="dropdown-item" href="https://club.ino.com/crashstocks/?inonav">Crash Stocks</a>
<a class="dropdown-item" href="https://club.ino.com/trend/?inonav">Trend Analysis</a>
<a class="dropdown-item" href="https://club.ino.com/join/tv/?inonav">Videos</a>
<a class="dropdown-item" href="https://www.ino.com/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a>
<a class="dropdown-item" href="https://www.ino.com/email/?inonav">Email Services</a>
</div>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/blog/">Blog</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.ino.com/free/">Free</a></li>
</ul>
</div>
<div class="site-header__search clearfix">
<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/" class="form-inline mt-2">
<div class="form-group">
<label for="site-search" class="sr-only">Quotes &amp; Exchanges</label>
<input name="q" id="site-search" type="text" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}" class="form-control mr-lg-2 site-header__search-field">
<input type="submit" name="search" value="Search" class="btn btn-secondary site-header__search-btn">
</div>
</form>
</div>
</nav>
</div>
</header>
<div class="container-fluid">
<div id="comp_market-pulse" class="mt-2 mb-2"></div>
<div id="page-timestamp"></div>
<div id="leaderboard" align=center>
<div align="center" data-freestar-ad="__970x250 __320x100" id="Ino_billboard_atf">
<script data-cfasync="false" type="text/javascript">
        freestar.config.enabled_slots.push({ placementName: "Ino_billboard_atf", slotId: "Ino_billboard_atf" });
	  </script>
</div></div>
<main id="content">
<div class="row">
<div id="main" class="site-main col-lg-8" role="main">
<article id="post-56621" class="post-56621 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-bitcoin-bitstampusd tag-cryptocurrency tag-cryptocurrency-trading tag-wayne-burritt">
<header class="entry-header">
<h1 class="entry-title">Bitcoin To Hit $100K!</h1> <div class="entry-meta">
<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/" rel="bookmark"><time class="entry-date published" datetime="MonAMEDTE_133C">March 28, 2022</time><time class="updated" datetime="SunPMEDTE_123C">March 27, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/wayne-burritt/">Wayne Burritt</a></span></span> </div>
</header>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/"></div><p>I probably don't have to tell you that no matter where you turn these days, everybody and their brother has a new prediction for where the price of <strong>Bitcoin <a href="https://club.ino.com/trend/?s=BITSTAMPUSD&mktcode=TradersBlogTA">(BTC)</a></strong> is headed this year.</p>
<p>In February, I let you in on the nitty-gritty behind investment banking behemoth <a href="https://www.ino.com/blog/2022/02/behind-goldmans-huge-bitcoin-prediction">Goldman Sachs' prediction</a> that Bitcoin was headed to $100K over the next five years. They came up with that number by comparing the market cap of BTC to the market cap of gold. But when we fit our own numbers to their logic and applied a similar calculus, our valuation was even higher. In fact, we came up with a price target of $117K. And even at that, The Bitcoin market was only 1/5 the size of the gold market, still pretty conservative in my book.</p>
<p>Earlier this year, I did a <a href="https://www.ino.com/blog/2022/01/bitcoin-2022-price-113972">frightening simple analysis</a> of BTC and came up with a price target of $114K. And when I mean simple, I mean simple: I just found the change between the low and high of BTC during 2021. I then applied that change to the opening price of BTC for the year and came up with $114K. We also found that even if the crypto market as a whole, of which BTC is the biggest driver, were to double in 2022, it would still be just 1/10th the size of U.S. stocks. And when you think about it, that calculus is not off the charts by any means.</p>
<h2 style="color: #003380; font-size: 20px;">The Woz Says Bitcoin Will Reach $100K</h2>
<p>Now, Apple co-founder Steve Wozniak has thrown his BTC prediction hat into the ring:<span id="more-56621"></span></p>
<blockquote><p><em>“Just recently I think bitcoin is going to go to $100,000… I just don’t know where you get that feeling. I can’t put any mathematics to it. I just really feel it from all of the interest. The interest in crypto is so high.” <small><a href="https://news.bitcoin.com/apple-co-founder-steve-wozniak-expects-bitcoin-to-hit-100k-i-just-really-feel-it-from-all-of-the-interest/">Source</a></small></em></p></blockquote>
<p>And The Woz didn’t stop there. He also says that Bitcoin is driven by technology that makes its outlook bullish indeed. In fact, BTC is the only cryptocurrency that’s <em>“pure-gold mathematics.”</em> <em><small><a href="https://fortune.com/2022/03/07/steve-wozniak-calls-bitcoin-pure-gold-mathematics-crypto-nfts/">Source</a></small></em></p>
<p>The fact is, I couldn't agree more. Behind the mathematical puzzles that underpin Bitcoin's existence is one immutable fact: There will only be 21 million Bitcoin minted for all of time. And that scarcity, along with its huge market cap and massive brand appeal, will truly make it a store of value for the long term.</p>
<h2 style="color: #003380; font-size: 20px;">Bitcoin’s Safe Haven Tweet</h2>
<p>Speaking of ground-breaking predictions, I could hardly believe my eyes when I read a recent tweet from Bloomberg senior commodity strategist Mike McGlone about the outlook for Bitcoin. See for yourself: </p>
<p><a href="https://twitter.com/mikemcglone11/status/1504421498060259334"><noscript><img src="https://assets.ino.com/img/sites/ino/email/13206.jpg" width="593" height="718" alt="Bitcoin" class="aligncenter size-medium" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20593%20718%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/13206.jpg" width="593" height="718" alt="Bitcoin" class="lazyload aligncenter size-medium" /></a></p>
<p>As you can see from the chart embedded in the tweet since 2019, Bitcoin has outperformed gold, the stock market, and the U.S. money supply. And the gist of McGlone's forecast couldn't be more right on: With the pressures of inflation and war, investors are headed to Bitcoin as a safe haven, like gold. And that will likely add to the maturation of Bitcoin as a legitimate alternative for risk-averse investors, especially in times of economic stress and uncertainty.</p>
<p>Speaking of risk-aversion and safe-havens, I was surprised when I dug deep into what’s been happening with Bitcoin, gold, and stocks since the invasion of Ukraine. Here’s what I mean:</p>
<p><a href="https://assets.ino.com/img/sites/ino/email/13207.jpg"><noscript><img src="https://assets.ino.com/img/sites/ino/email/13207.jpg" width="1077" height="688" alt="Bitcoin Daily Chart" class="aligncenter size-medium" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201077%20688%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/email/13207.jpg" width="1077" height="688" alt="Bitcoin Daily Chart" class="lazyload aligncenter size-medium" /></a><br />
<small><center><em>Source</em></center></small></p>
<p>As you can see from this chart, BTC has outperformed both gold and stocks since the invasion of Ukraine on Feb 24. Since that day, gold is flat, stocks are up 7%, and BTC is up 18%. No matter how you slice it, that means that investors are using BTC as a hedge against economic uncertainty, a tell-tale sign of a maturing, safe-haven asset.</p>
<p>This chart also reveals another significant milestone in Bitcoin's development: While not perfect, you can see that Bitcoin (the black line) and gold (the gold line) are positively correlated. That means that, in general, they have tended to move in the same direction over the same time period. And that means that BTC is beginning to behave like the safest of all safe-haven assets, gold. </p>
<p>Now, if you take a look at <strong><a href="https://club.ino.com/trend/?s=BITSTAMPUSD&mktcode=TradersBlogTA">BTC</a></strong> and <strong><a href="https://club.ino.com/trend/?s=XAUUSDO&mktcode=TradersBlogTA">gold</a></strong> over a longer time frame, you’ll see less correlation. That means that when investors recently came fact-to-face with a massive load of Ukraine induced economic stress, they opted to protect themselves with Bitcoin as well as gold. And that’s still another significant milestone in Bitcoin’s development.</p>
<h2 style="color: #003380; font-size: 20px;">Hold Tight And Hope For Peace</h2>
<p>The invasion of Ukraine is one of the biggest geopolitical shocks to the markets in a long time. But my experience has shown me that over the longer term, these events tend to have less economic impact than we might think. So for me, unless there's been a significant shift in economic fundamentals underlying the assets I hold, I've found the best course of action is to remain in the positive you were in prior to the geopolitical shock.</p>
<p>That said, I personally hope and pray for peace in Ukraine.</p>
<p><a href="https://www.ino.com/blog/meet-ino-com-contributor-wayne-burritt/">Wayne Burritt</a><br />
INO.com Contributor</p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This contributor may own cryptocurrencies mentioned in this article. This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span></p>
<div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/"></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/bitcoin-bitstampusd/" rel="tag">Bitcoin (BITSTAMPUSD)</a> <a href="https://www.ino.com/blog/tag/cryptocurrency/" rel="tag">cryptocurrency</a> <a href="https://www.ino.com/blog/tag/cryptocurrency-trading/" rel="tag">cryptocurrency trading</a> <a href="https://www.ino.com/blog/tag/wayne-burritt/" rel="tag">Wayne Burritt</a></span> </footer>
</article>
<nav class="navigation post-navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2022/03/the-war-in-ukraine-will-raise-global-inflation/" rel="prev">The War In Ukraine Will Raise Global Inflation</a></div></div>
</nav>
<div id="comments" class="comments-area">
<h2 class="comments-title">
One thought on &ldquo;<span>Bitcoin To Hit $100K!</span>&rdquo; </h2>
<ol class="comment-list">
<li id="comment-554934" class="comment even thread-even depth-1">
<article id="div-comment-554934" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<noscript><img alt='' src='https://secure.gravatar.com/avatar/a4d362bbff8a4a9cc81da576e41d58d4?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a4d362bbff8a4a9cc81da576e41d58d4?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/a4d362bbff8a4a9cc81da576e41d58d4?s=32&#038;d=identicon&#038;r=pg' data-srcset='https://secure.gravatar.com/avatar/a4d362bbff8a4a9cc81da576e41d58d4?s=64&#038;d=identicon&#038;r=pg 2x' class='lazyload avatar avatar-32 photo' height='32' width='32' /> <b class="fn">Ed</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/#comment-554934"><time datetime="2022-03-28T17:09:31-04:00">March 28, 2022 at 5:09 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Ether is doing way better than Bitcoin since the invasion of Ukraine. Any thoughts on that?</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-554934' data-commentid="554934" data-postid="56621" data-belowelement="div-comment-554934" data-respondelement="respond" data-replyto="Reply to Ed" aria-label='Reply to Ed'>Reply</a></div> </article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2022/03/bitcoin-to-hit-100k/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71d9fb1d9e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="4" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<aside id="secondary" class="widget-area col-lg-4" role="complementary">
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div align="center" data-freestar-ad="__300x250 __336x280" id="Ino_medrec_right">
<script data-cfasync="false" type="text/javascript">
      freestar.config.enabled_slots.push({ placementName: "Ino_medrec_right", slotId: "Ino_medrec_right" });
  </script>
</div>
</div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Trader&#8217;s Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Recent Posts</h2>
<ul>
<li>
<a href="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/" aria-current="page">Bitcoin To Hit $100K!</a>
</li>
<li>
<a href="https://www.ino.com/blog/2022/03/the-war-in-ukraine-will-raise-global-inflation/">The War In Ukraine Will Raise Global Inflation</a>
</li>
<li>
<a href="https://www.ino.com/blog/2022/03/do-two-weeks-make-a-trend/">Do Two Weeks Make A Trend?</a>
</li>
<li>
<a href="https://www.ino.com/blog/2022/03/energy-stagflation-and-the-fed-with-kyle-bass/">Energy, Stagflation, and the Fed with Kyle Bass</a>
</li>
<li>
<a href="https://www.ino.com/blog/2022/03/biden-theres-going-to-be-a-new-world-order/">Biden: "There's Going To Be A New World Order"</a>
</li>
</ul>
</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2> <div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="https://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="https://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="https://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="https://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="https://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ed</span> on <a href="https://www.ino.com/blog/2022/03/bitcoin-to-hit-100k/comment-page-1/#comment-554934">Bitcoin To Hit $100K!</a></li><li class="recentcomments"><span class="comment-author-link">JRD</span> on <a href="https://www.ino.com/blog/2022/03/biden-theres-going-to-be-a-new-world-order/comment-page-1/#comment-554933">Biden: "There's Going To Be A New World Order"</a></li><li class="recentcomments"><span class="comment-author-link">Bill</span> on <a href="https://www.ino.com/blog/2022/03/biden-theres-going-to-be-a-new-world-order/comment-page-1/#comment-554932">Biden: "There's Going To Be A New World Order"</a></li><li class="recentcomments"><span class="comment-author-link">mr curt grissom</span> on <a href="https://www.ino.com/blog/2022/03/biden-theres-going-to-be-a-new-world-order/comment-page-1/#comment-554931">Biden: "There's Going To Be A New World Order"</a></li><li class="recentcomments"><span class="comment-author-link">Jerry Butterbaugh</span> on <a href="https://www.ino.com/blog/2022/03/biden-theres-going-to-be-a-new-world-order/comment-page-1/#comment-554930">Biden: "There's Going To Be A New World Order"</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
<ul>
<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/">General</a>
</li>
<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/">INO Cares</a>
</li>
<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/">INO.com Contributors</a>
</li>
<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/">MarketClub Options</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/">Member Success Stories</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/">Trading Videos</a>
</li>
</ul>
</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
<ul class='xoxo blogroll'>
<li><a href="/cdn-cgi/l/email-protection#771611111e1b1e16031204371e19185914181a">Add Your Blog Here</a></li>
<li><a href="https://www.cannabisstocktrades.com/" title="Take a 2-week free trial to CST now.">Cannabis Stock Trades</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" rel="noopener" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.ino.com/drifttrader/join/" title="Drift Trader">Drift Trader</a></li>
<li><a href="http://www.etfdailynews.com/" rel="noopener" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" rel="noopener" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" rel="noopener" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" rel="noopener" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://www.stockgumshoe.com/" rel="noopener" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="https://tradethatswing.com/" rel="noopener" target="_blank">TradeThatSwing</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>
</ul>
</section>
</aside>
</div> </main>
<footer class="site-footer">
<div class="site-footer__social-icons">
<a href="https://www.facebook.com/inocom/" title="INO.com on Facebook" aria-label="INO.com on Facebook">
<noscript><img src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="footer-icon" alt="Find INO.com on Facebook"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/f_logo.png" width="130" height="130" class="lazyload footer-icon" alt="Find INO.com on Facebook"></a>
<a href="https://twitter.com/marketclub" title="INO.com MarketClub on Twitter" aria-label="INO.com MarketClub on Twitter">
<noscript><img src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="footer-icon" alt="Follow MarketClub on Twitter"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/twitter_icon.png" width="200" height="200" class="lazyload footer-icon" alt="Follow MarketClub on Twitter">
</a>
<a href="https://www.youtube.com/user/marketclub" title="INO.com YouTube" aria-label="INO.com YouTube">
<noscript><img src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="footer-icon" alt="Find MarketClub on YouTube"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20192%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/icons/yt_icon.png" width="192" height="192" class="lazyload footer-icon" alt="Find MarketClub on YouTube">
</a>
<a href="https://apps.apple.com/app/id1533699336" title="Download on the App Store" aria-label="Download on the App Store">
<noscript><img src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\
	     ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20499%20332.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Download_App_Store.png" width="499" heig\ ht="167" style="max-width: 80px; height: auto;" alt="Download on the App Store">
</a>
<a href="https://play.google.com/store/apps/details?id=com.ino.inoapp" title="Get It On Google Play" aria-label="Get It On Google Play">
<noscript><img src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\
	     ="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20646%20430.66666666667%22%3E%3C/svg%3E' data-src="https://assets.ino.com/img/sites/ino/Google-Play-icon.jpg" width="646" height\="250" style="max-width: 100px; height: auto;" alt="Get It On Google Play">
</a>
</div>
<div class="site-footer-links">
<ul>
<li><a href="https://www.ino.com/">Pulse</a></li>
<li><a href="https://quotes.ino.com/">Markets</a></li>
<li><a href="https://club.ino.com/join/">MarketClub</a></li>
<li><a href="https://www.ino.com/blog/">Blog</a></li>
<li><a href="https://www.ino.com/advertising/">Advertising</a></li>
<li><a href="https://www.ino.com/help/">Help</a></li>
<li><a href="https://www.ino.com/help/contact.html">Contact Us</a></li>
<li><a href="https://www.ino.com/help/copyright.html">Usage Agreement</a></li>
<li><a href="https://www.ino.com/help/privacy.html">Privacy Policy</a></li>
</ul>
<p class="copy">&copy; Copyright
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var cd = new Date();document.write(cd.getFullYear());</script>
INO.com, Inc. All Rights Reserved. </p>
<p class="copy"><a href="https://www.ino.com/help/privacy-gdpr.html">Do Not Sell My Information</a></p>
</div>
</footer>
</div>
<script>!function(l){function e(e){for(var r,t,n=e[0],o=e[1],u=e[2],f=0,i=[];f<n.length;f++)t=n[f],p[t]&&i.push(p[t][0]),p[t]=0;for(r in o)Object.prototype.hasOwnProperty.call(o,r)&&(l[r]=o[r]);for(s&&s(e);i.length;)i.shift()();return c.push.apply(c,u||[]),a()}function a(){for(var e,r=0;r<c.length;r++){for(var t=c[r],n=!0,o=1;o<t.length;o++){var u=t[o];0!==p[u]&&(n=!1)}n&&(c.splice(r--,1),e=f(f.s=t[0]))}return e}var t={},p={1:0},c=[];function f(e){if(t[e])return t[e].exports;var r=t[e]={i:e,l:!1,exports:{}};return l[e].call(r.exports,r,r.exports,f),r.l=!0,r.exports}f.m=l,f.c=t,f.d=function(e,r,t){f.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},f.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},f.t=function(r,e){if(1&e&&(r=f(r)),8&e)return r;if(4&e&&"object"==typeof r&&r&&r.__esModule)return r;var t=Object.create(null);if(f.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:r}),2&e&&"string"!=typeof r)for(var n in r)f.d(t,n,function(e){return r[e]}.bind(null,n));return t},f.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return f.d(r,"a",r),r},f.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},f.p="./";var r=window.webpackJsonp=window.webpackJsonp||[],n=r.push.bind(r);r.push=e,r=r.slice();for(var o=0;o<r.length;o++)e(r[o]);var s=n;a()}([])</script>
<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ino.com/blog/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/2.d766444c.chunk.js?ver=121520' id='app-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/components/build.121520/static/js/main.0b86862a.chunk.js?ver=121520' id='app_main-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/bootstrap/js/bootstrap.4.4.1.min.js?ver=4.4.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://assets.ino.com/img/js/main.min.js?ver=4.4.1' id='main-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MEZZY9SWG5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-MEZZY9SWG5');
</script>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>
<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>
<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>
<script defer src="https://www.ino.com/blog/wp-content/cache/autoptimize/js/autoptimize_012a8f09b515710ecacd3522649b9ca0.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f3515b90d045a6a',m:'YHYguGmDjk4AYgB49nw.9QPJ1EheTMcU0YCMrUHYMSM-1648519992-0-AfEUvsc+f8GbuygnNVt0T7V2FCD/Avvguy8dZprlHDzbr1fhTAmuQ5Ql5KTAW4cAipEbG97P1d/PJgCcqVJLDblmq8dMO/tXtWKgL5pv53XLbocG9ulfuXuBz5tSDp4ZB3kFINmFk1WQMU3+JoFDZw91hCu9oWhHf2oQgXzvr8PH',s:[0x3a0bf623fe,0x03829e3d32],}})();</script></body>
</html>
