<!DOCTYPE html>
<html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Gold Struggles While Silver Doesn&#039;t - INO.com Traders Blog</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In this post, I will take a deep dive into the chart structure of the precious metals as prices approach crucial triggers but on the opposite sides of each metal."/>
<link rel="canonical" href="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gold Struggles While Silver Doesn&#039;t - INO.com Traders Blog" />
<meta property="og:description" content="In this post, I will take a deep dive into the chart structure of the precious metals as prices approach crucial triggers but on the opposite sides of each metal." />
<meta property="og:url" content="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/" />
<meta property="og:site_name" content="INO.com Traders Blog" />
<meta property="article:publisher" content="https://www.facebook.com/inocom/" />
<meta property="article:tag" content="aibek burabayev" />
<meta property="article:tag" content="chart analysis" />
<meta property="article:tag" content="Gold" />
<meta property="article:tag" content="Gold (FOREX:XAUUSDO)" />
<meta property="article:tag" content="Gold analysis" />
<meta property="article:tag" content="Gold chart" />
<meta property="article:tag" content="Relative Strength Index (RSI)" />
<meta property="article:tag" content="silver" />
<meta property="article:tag" content="Silver (FOREX:XAGUSDO)" />
<meta property="article:tag" content="silver analysis" />
<meta property="article:tag" content="silver chart" />
<meta property="article:tag" content="technical analysis" />
<meta property="article:section" content="INO.com Contributors" />
<meta property="article:published_time" content="2018-09-17T11:11:46-04:00" />
<meta property="og:image" content="https://www.ino.com/blog/wp-content/uploads/2018/09/Gold-Daily-Chart-fxcm.png" />
<meta property="og:image:secure_url" content="https://www.ino.com/blog/wp-content/uploads/2018/09/Gold-Daily-Chart-fxcm.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In this post, I will take a deep dive into the chart structure of the precious metals as prices approach crucial triggers but on the opposite sides of each metal." />
<meta name="twitter:title" content="Gold Struggles While Silver Doesn&#039;t - INO.com Traders Blog" />
<meta name="twitter:image" content="https://www.ino.com/blog/wp-content/uploads/2018/09/Gold-Daily-Chart-fxcm.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; Feed" href="https://www.ino.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; Comments Feed" href="https://www.ino.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INO.com Traders Blog &raquo; Gold Struggles While Silver Doesn&#039;t Comments Feed" href="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/feed/" />
<link rel='stylesheet' id='dpSocialBar_headcss-css'  href='https://www.ino.com/blog/wp-content/plugins/dpSocialBar/css/dpSocialBar.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ino.com/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background-image: url('https://www.ino.com/blog/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.ino.com/blog/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-3.3.7-css'  href='https://www.ino.com/blog/wp-content/themes/ino/bootstrap-3.3.7/dist/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ino.com/blog/wp-content/themes/ino/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.ino.com/blog/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ino.com/blog/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-content/plugins/RSSPoster_PRO/js/functions.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-content/plugins/dpSocialBar/js/jquery.dpSocialBar.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-content/themes/ino/js/modernizr.custom.07230.js?ver=2.8.3'></script>
<link rel='https://api.w.org/' href='https://www.ino.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ino.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ino.com/blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ino.com/blog/?p=47904' />
<link rel="alternate" type="application/json+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2018%2F09%2Fgold-struggles-silver-doesnt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ino.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ino.com%2Fblog%2F2018%2F09%2Fgold-struggles-silver-doesnt%2F&#038;format=xml" />
<link rel="pingback" href="https://www.ino.com/blog/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-8441ee0ad238d2fb9d23d36446051e5e","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52d40e4a453a3e8b" async="async"></script><!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- script src="https://use.typekit.net/xxxxxxx.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script -->

<!-- MailMunch for INO.com Blog -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="288935" async="async"></script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-47904 single-format-standard group-blog">
	<a class="sr-only" href="#content">Skip to content</a>

	<div id="blog-header-wrap">
		<div id="container" class="container-fluid">
			<header id="header-wrapper" role="banner">
				<nav class="navbar navbar-inverse" role="navigation">
					<div id="nav-main" class="container-fluid">
						<div class="navbar-header">
							<a href="/" rel="home"><img src="/img/sites/ino2015/ino_logo.svg" alt="INO.com" width="151" height="57"></a>
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="primary-menu" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse">
							<ul class="nav navbar-nav navbar-right">
								<li id="tab1"><a href="/">Pulse</a></li>
								<li class="dropdown" id="tab2">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="https://quotes.ino.com/">Markets <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="https://quotes.ino.com/">All Markets</a></li>
										<li><a href="https://quotes.ino.com/exchanges/futboard/">Futures</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=DOW">Stocks</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=FOREX">Forex</a></li>
										<li><a href="https://quotes.ino.com/exchanges/exchange.html?e=WORLD">World Indices</a></li>
										<li><a href="https://quotes.ino.com/exchanges/category.html?c=metals">Metals</a></li>
										<li><a href="https://quotes.ino.com/exchanges/list.html">Exchanges</a></li>
										<li><a href="https://quotes.ino.com/indexes.html">Charts</a></li>
										<li><a href="https://quotes.ino.com/exchanges/contracts/">Symbol List</a></li>
										<li><a href="https://quotes.ino.com/analysis/extremes/futures">Extremes</a></li>
										<li><a href="https://quotes.ino.com/portfolio/">Portfolio</a></li>
									</ul>
								</li>
								<li class="dropdown" id="tab3">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"
									   href="/news/">Analysis <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="/blog/">Trader's Blog</a></li>
										<li><a href="/news/commentary">Commentary</a></li>
										<li><a href="/stockoftheweek/">Stock of the Week</a></li>
									</ul>
								</li>
								<li class="dropdown" id="tab4">
									<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" href="https://club.ino.com/join/?inonav">MarketClub <span class="caret"></span></a>
									<ul class="dropdown-menu" role="menu">
										<li><a href="https://club.ino.com/join/?inonav">Join Now</a></li>
										<li><a href="https://club.ino.com/join/login.html">Login</a></li>
										<li><a href="https://club.ino.com/topstocks/?inonav">Top Stocks</a></li>
										<li><a href="https://club.ino.com/topetfs/?inonav">Top ETFs</a></li>
										<li><a href="https://club.ino.com/toppennystocks/?inonav">Top Penny Stocks</a></li>
										<li><a href="https://club.ino.com/topforexpairs/?inonav">Top Forex</a></li>
										<li><a href="https://club.ino.com/trend/?inonav">Trend Analysis</a></li>
										<li><a href="https://club.ino.com/join/tv/?inonav">Videos</a></li>
										<li><a href="/email/commentary/sign-up/?commentary-inonav-op">Market Analysis</a></li>
										<li><a href="/email/?inonav">Email Services</a></li>
									</ul>
								</li>
								<li id="tab5"><a href="/blog/">Blog</a></li>
								<li id="tab6"><a href="/free/">Free</a></li>
							</ul>
						</div>
					</div>
				</nav>
				<div id="search">
					<p id="page-timestamp">Tuesday Sep 18th, 12:45AM EDT</p>
					<form id="form1" name="form1" method="GET" action="https://quotes.ino.com/search/">
						<input name="q" type="text" id="search_field" accesskey="q" value="Quotes &amp; Exchanges" size="20" onBlur="if(this.value=='') {this.value='Quotes &amp; Exchanges';}" onFocus="if(this.value=='Quotes &amp; Exchanges') {this.value='';}">
						<input type="button" name="search" value="Search" class="btn btn-primary btn-sm">
					</form>
				</div>
			</header>
			  <div class="down" id="market-pulse">

    <dl>
      <dt><a href="//quotes.ino.com/charting/?s=CME_SP500">S&amp;P 500</a></dt>
      <dd class="down">2888.80</dd>
      <dd class="down">-16.18 -0.56%</dd>
    </dl>
    <dl>
      <dt><a href="//quotes.ino.com/charting/?s=INDEX_DJI">Dow Indu</a></dt>
      <dd class="down">26062.12</dd>
      <dd class="down">-92.55 -0.35%</dd>
    </dl>
    <dl>
      <dt><a href="//quotes.ino.com/charting/?s=NASDAQ_COMP">Nasdaq</a></dt>
      <dd class="down">7896.51</dd>
      <dd class="down">-113.53 -1.44%</dd>
    </dl>
    <dl>
      <dt><a href="//quotes.ino.com/charting/?s=NYMEX_CL.V18.E">Crude Oil</a></dt>
      <dd class="down">68.64</dd>
      <dd class="down">-0.27 -0.39%</dd>
    </dl>
    <dl>
      <dt><a href="//quotes.ino.com/charting/?s=FOREX_XAUUSDO">Gold</a></dt>
      <dd class="up">1198.945</dd>
      <dd class="up">+1.470 +0.12%</dd>
    </dl>
    <dl>
      <dt><a href="//quotes.ino.com/charting/?s=FOREX_EURUSD">Euro</a></dt>
      <dd class="up">1.169525</dd>
      <dd class="up">+0.001775 +0.15%</dd>
    </dl>
    <dl class="last">
      <dt><a href="//quotes.ino.com/charting/?s=NYBOT_DX">US Dollar</a></dt>
      <dd class="down">94.472</dd>
      <dd class="down">-0.032 -0.03%</dd>
    </dl>
    <div id="market-indicator" class="down"> 
Weak 
    </div>
  </div>

		</div>
	</div>
	<!--/#blog-header-wrap-->
	<div id="content" class="site-content container-fluid">
		<div class="row">

		<main id="main" class="site-main col-sm-9" role="main">

		
<article id="post-47904" class="post-47904 post type-post status-publish format-standard has-post-thumbnail hentry category-ino-com-contributors tag-aibek-burabayev tag-chart-analysis tag-gold tag-gold-forexxauusdo tag-gold-analysis tag-gold-chart tag-relative-strength-index-rsi tag-silver tag-silver-forexxagusdo tag-silver-analysis tag-silver-chart tag-technical-analysis">
	<header class="entry-header">
		<h1 class="entry-title">Gold Struggles While Silver Doesn't</h1>		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-17T11:11:46-04:00">September 17, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.ino.com/blog/author/aibek-burabayev/">Aibek Burabayev</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<!-- div class="img-wrap">
		</div -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/"></div><p>In this post, I will take a deep dive into the chart structure of the precious metals as prices approach crucial triggers but on the opposite sides of each metal.</p>
<p>Let’s start with gold as it struggles to gain a foothold above $1200.</p>
<h2 style="color: #003380; font-size: 20px;">Chart 1. Gold Daily: Pullback</h2>
<p><a href="http://quotes.ino.com/img/sites/ino/email/9986.jpg"><img src="https://quotes.ino.com/img/sites/ino/email/9986.jpg" width="977" height="507" alt="Gold Struggles" class="aligncenter size-full" /></a><br />
<small><em>Chart courtesy of tradingview.com</em></small></p>
<p>The votes were split almost evenly in the poll in my <strong><a href="https://www.ino.com/blog/2018/08/gold-silver-hard-ground-quicksand/" rel="noopener" target="_blank">earlier post</a></strong> about the gold’s outlook. Half of the readers chose the trigger of the upside resistance at the $1218 and the rest thought that the market would drop to retest the $1122. The metal price then was just a little bit lower than these days at the $1186. </p>
<p>Almost one month has passed since then, and to my surprise, none of the triggers were pulled although we were very close to the $1218 point, the market couldn’t push above the $1214 at the end of the August and then retreated below $1200. This month we could see the increasing activity as investors are back from their summer holidays. There was another attempt to clear the resistance last week, but it stalled at the $1213 and the significant level again remained untouched.<span id="more-47904"></span> </p>
<p>Despite two failures, short-term bulls are in a stronger position as gold hovers around the $1200 handle in the $1188-$1214 range. To retest the support, it should break below the multi-year low established in the middle of the August at the $1160, which is further from the current level than the upside trigger.</p>
<p>I think the metal is in a classic pullback move these days, which follows the breakdown of the orange support (built on the weekly time frame). I added two blue arrows to highlight the whole expected retracement. The first AB segment gained $54 from the low. Now the market is in a sideways consolidation (two thin red arrows), which would link the B and C points before the CD segment unfolds to touch the orange line. The latter should be larger than the AB segment as the distance to the broken support is pretty long. The touching point is around the $1260 and the expected starting point for the CD segment is around the $1180 level.</p>
<p>So, as the chart structure emerges I think we will clear the $1218 trigger, but the pullback will be just a pullback, and the metal should drop again. The Fed is believed to hike interest rate higher, and this would impose more pressure onto the metal. I will show my outlook for the interest rate in one of the upcoming posts.</p>
<p>A break above the $1309 (earlier consolidation’s top) would invalidate the bearish midterm structure. If the metal couldn’t build the second leg of the pullback to the upside, and there is such a probability if you would look into the silver chart below, then watch $1160 to be triggered.</p>
<div id="polls-281" class="wp-polls">
	<form id="polls_form_281" class="wp-polls-form" action="/blog/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_281_nonce" name="wp-polls-nonce" value="2e4a1f349e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="281" /></p>
		<p style="text-align: center;"><strong>What do you think about gold?</strong></p><div id="polls-281-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-876" name="poll_281" value="876" /> <label for="poll-answer-876">It will complete the pullback to the upside</label></li>
		<li><input type="radio" id="poll-answer-877" name="poll_281" value="877" /> <label for="poll-answer-877">It will resume the drop</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(281);" onkeypress="poll_result(281);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(281); return false;" onkeypress="poll_result(281); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-281-loading" class="wp-polls-loading"><img src="https://www.ino.com/blog/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

<h2 style="color: #003380; font-size: 20px;">Chart 2. Silver Daily: Obeys Downtrend</h2>
<p><a href="http://quotes.ino.com/img/sites/ino/email/9987.jpg"><img src="https://quotes.ino.com/img/sites/ino/email/9987.jpg" width="1079" height="457" alt="Gold Struggles" class="aligncenter size-full" /></a><br />
<small><em>Chart courtesy of tradingview.com</em></small></p>
<p>The majority of the readers (56%) had a bearish outlook for the silver, according to the voting results in the <strong><a href="https://www.ino.com/blog/2018/08/gold-silver-hard-ground-quicksand/" rel="noopener" target="_blank">earlier post</a></strong> despite strong demand in the silver market at the Flash-Crash point (around $14.40) scared all sellers of the precious metals last month. The metal gained almost 5% from the low to touch the $15 handle within two weeks, but then it was just sold off again failing to crack the round number resistance. </p>
<p>Silver established a new low at the $13.94 last week as sellers got rid of the Flash-Crash phobia. In spite of this neither trigger was pulled so far, but the metal is closer to the significant downside level as gold eyes upside resistance. This is further evidence for those readers who ask why the gold/silver ratio matters. The ratio could finally reach the target set in one of my very first posts almost four years ago calling for the ratio to hit the unbelievable <strong><a href="https://www.ino.com/blog/2014/12/goldsilver-ratio-is-going-to-hit-109-are-you-ready/" rel="noopener" target="_blank">109oz</a></strong>. It would mean a much weaker silver than gold against the dollar.</p>
<p>Now back to the silver chart. I built the red downtrend channel to show you how submissive the silver is. There was only one good attempt to make a pullback to the broken trendline (orange) described above. Another one last week was too pale to count it as the price erased all weekly gain just in one day, and this puts the shadow on the possible strong pullback in the gold market.</p>
<p>A retest of the major low at the $13.65 looks imminent now as the red downtrend turned out to be bullet-proof. Back in May, when the price of the metal was above $16, I wrote that silver looks into the <strong><a href="https://www.ino.com/blog/2018/05/silver-looks-dark-abyss/" rel="noopener" target="_blank">dark abyss</a></strong>. These words appeared to be prophetic as the metal continues to the downside as if it was hypnotized by the abyss. These days it doesn’t sound exaggerated as there is no other strong support in silver after the $13.65 down till the $8.4 (October 2008 low). In gold, we have at least one more barrier at the $1046.</p>
<p>Another tragedy for silver is that the pullback area is too far now at the $16.40 level and the invalidation trigger is even further beyond the $17.33 where the current downtrend has started.</p>
<div id="polls-282" class="wp-polls">
	<form id="polls_form_282" class="wp-polls-form" action="/blog/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_282_nonce" name="wp-polls-nonce" value="328f5f29ad" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="282" /></p>
		<p style="text-align: center;"><strong>What do you think about the silver?</strong></p><div id="polls-282-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-878" name="poll_282" value="878" /> <label for="poll-answer-878">It will break up the downtrend</label></li>
		<li><input type="radio" id="poll-answer-879" name="poll_282" value="879" /> <label for="poll-answer-879">It will continue down</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(282);" onkeypress="poll_result(282);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(282); return false;" onkeypress="poll_result(282); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-282-loading" class="wp-polls-loading"><img src="https://www.ino.com/blog/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>

<p>Intelligent trades!</p>
<p><a href="https://www.ino.com/blog/meet-aibek-burabayev/" title="Meet Aibek Burabeyev">Aibek Burabayev</a><br />
INO.com Contributor, Metals</p>
<p><span style="font-size: 12px; font-style: italic;">Disclosure: This contributor has no positions in any stocks mentioned in this article. This article is the opinion of the contributor themselves. The above is a matter of opinion provided for general information purposes only and is not intended as investment advice. This contributor is not receiving compensation (other than from INO.com) for their opinion.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://www.ino.com/blog/category/ino-com-contributors/" rel="category tag">INO.com Contributors</a></span><span class="tags-links">Tagged <a href="https://www.ino.com/blog/tag/aibek-burabayev/" rel="tag">aibek burabayev</a> <a href="https://www.ino.com/blog/tag/chart-analysis/" rel="tag">chart analysis</a> <a href="https://www.ino.com/blog/tag/gold/" rel="tag">Gold</a> <a href="https://www.ino.com/blog/tag/gold-forexxauusdo/" rel="tag">Gold (FOREX:XAUUSDO)</a> <a href="https://www.ino.com/blog/tag/gold-analysis/" rel="tag">Gold analysis</a> <a href="https://www.ino.com/blog/tag/gold-chart/" rel="tag">Gold chart</a> <a href="https://www.ino.com/blog/tag/relative-strength-index-rsi/" rel="tag">Relative Strength Index (RSI)</a> <a href="https://www.ino.com/blog/tag/silver/" rel="tag">silver</a> <a href="https://www.ino.com/blog/tag/silver-forexxagusdo/" rel="tag">Silver (FOREX:XAGUSDO)</a> <a href="https://www.ino.com/blog/tag/silver-analysis/" rel="tag">silver analysis</a> <a href="https://www.ino.com/blog/tag/silver-chart/" rel="tag">silver chart</a> <a href="https://www.ino.com/blog/tag/technical-analysis/" rel="tag">technical analysis</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.ino.com/blog/2018/09/weekly-futures-recap-mike-seery-202/" rel="prev">Weekly Futures Recap With Mike Seery</a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>Gold Struggles While Silver Doesn't</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-401526" class="comment even thread-even depth-1">
			<article id="div-comment-401526" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/702877106b1e14b3f613f283bbaf7c91?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/702877106b1e14b3f613f283bbaf7c91?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">jim c</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/#comment-401526">
							<time datetime="2018-09-17T16:14:09-04:00">
								September 17, 2018 at 4:14 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Silver us used in manufacturing. Gold is not.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-401526' onclick='return addComment.moveForm( "div-comment-401526", "401526", "respond", "47904" )' aria-label='Reply to jim c'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-401519" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-401519" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c6fa1cdf17ef118cebe8c0204bcb9dc3?s=32&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c6fa1cdf17ef118cebe8c0204bcb9dc3?s=64&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn"><a href='http://arkarchitectural.com' rel='external nofollow' class='url'>Christopher Coyle</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/#comment-401519">
							<time datetime="2018-09-17T15:48:35-04:00">
								September 17, 2018 at 3:48 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Historically gold does tend to bottom out toward the end of the year. Check the monthly/ weekly longer term charts.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-401519' onclick='return addComment.moveForm( "div-comment-401519", "401519", "respond", "47904" )' aria-label='Reply to Christopher Coyle'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/09/gold-struggles-silver-doesnt/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ino.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="450d9402d4" /></p>

  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Notify me of followup comments via e-mail</label>
  </p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->


<aside id="secondary" class="widget-area col-sm-3" role="complementary">
	<section id="text-119315341" class="widget widget_text"><h2 class="widget-title">Trader&#8217;s Blog Alerts</h2>			<div class="textwidget"><FORM ACTION="https://www.ino.com/email/subscribe/" METHOD="GET" class="email-list-sign-up">
Enter your e-mail address here to receive an alert for a new post or video:<BR>
<INPUT TYPE=HIDDEN NAME="list" VALUE="blog">
<INPUT TYPE=HIDDEN NAME="lp" VALUE="ino-blog">
<INPUT TYPE=TEXT SIZE=15 NAME="email" maxlength="64" class="form-control email-input" />
<INPUT TYPE=SUBMIT VALUE="Sign Up" class="btn btn-primary" />
</FORM></div>
		</section><section id="text-666921392" class="widget widget_text">			<div class="textwidget"><div align=center>
<!-- Site: INO, Zone: commodities, Size 125x125, Multiple sizes: N/A -->
<script src='//ads.investingchannel.com/adtags/INO/commodities/125x125.js' type='text/javascript' charset='utf-8'></script>
</div></div>
		</section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Traders Blog</h2><form role="search" method="get" class="search-form" action="https://www.ino.com/blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/">Gold Struggles While Silver Doesn't</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2018/09/weekly-futures-recap-mike-seery-202/">Weekly Futures Recap With Mike Seery</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2018/09/healthequity-roaring-100/">HealthEquity Inc. - Roaring Through $100</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2018/09/trump-tariffs-spook-markets/">Trump Tariffs Spook Markets</a>
									</li>
											<li>
					<a href="https://www.ino.com/blog/2018/09/can-canopy-rivers-copy-canopys-success/">Can Canopy Rivers Copy Canopy's Success?</a>
									</li>
					</ul>
		</section><section id="text-666921393" class="widget widget_text"><h2 class="widget-title">Market Reports</h2>			<div class="textwidget"><ul>
<li class="cat-item cat-item-1"><a href="http://broadcast.ino.com/redirect/?linkid=2504">Gold</a></li>
<li class="cat-item cat-item-2"><a href="http://broadcast.ino.com/redirect/?linkid=2514">S&P500</a></li>
<li class="cat-item cat-item-3"><a href="http://broadcast.ino.com/redirect/?linkid=2506">Dow</a></li>
<li class="cat-item cat-item-4"><a href="http://broadcast.ino.com/redirect/?linkid=2507">Nasdaq</a></li>
<li class="cat-item cat-item-5"><a href="http://broadcast.ino.com/redirect/?linkid=2508">Crude Oil</a></li>
</ul></div>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Trader Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jim c</span> on <a href="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/comment-page-1/#comment-401526">Gold Struggles While Silver Doesn't</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://arkarchitectural.com' rel='external nofollow' class='url'>Christopher Coyle</a></span> on <a href="https://www.ino.com/blog/2018/09/gold-struggles-silver-doesnt/comment-page-1/#comment-401519">Gold Struggles While Silver Doesn't</a></li><li class="recentcomments"><span class="comment-author-link">KAMLESHBHAI PAREKH</span> on <a href="https://www.ino.com/blog/2018/09/u-s-crude-production-growth-rebounds-june/comment-page-1/#comment-401273">U.S. Crude Production Growth Rebounds In June</a></li><li class="recentcomments"><span class="comment-author-link">ulrich</span> on <a href="https://www.ino.com/blog/2018/09/trump-tariffs-spook-markets/comment-page-1/#comment-401238">Trump Tariffs Spook Markets</a></li><li class="recentcomments"><span class="comment-author-link">RGC</span> on <a href="https://www.ino.com/blog/2018/09/trump-tariffs-spook-markets/comment-page-1/#comment-401195">Trump Tariffs Spook Markets</a></li></ul></section><section id="categories-119316821" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.ino.com/blog/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://www.ino.com/blog/category/guest-bloggers/" title="Let&#039;s face it, every trader has different techniques, suggestions and ideas. Why not harness a plethora of voices within MarketClub&#039;s TradersBlog? Read a diverse collection of blog posts from some of the web&#039;s most popular financial blog writers. The topics are limitless and interaction from our readers is highly encouraged. ">Guest Bloggers</a>
</li>
	<li class="cat-item cat-item-6036"><a href="https://www.ino.com/blog/category/ino-cares-2/" >INO Cares</a>
</li>
	<li class="cat-item cat-item-6920"><a href="https://www.ino.com/blog/category/ino-com-contributors/" >INO.com Contributors</a>
</li>
	<li class="cat-item cat-item-7724"><a href="https://www.ino.com/blog/category/marketclub-options/" >MarketClub Options</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.ino.com/blog/category/trading-tips/" title="Tips and trick from traders on how to become a better trader.">MarketClub Techniques, Tips &amp; Talk</a>
</li>
	<li class="cat-item cat-item-2042"><a href="https://www.ino.com/blog/category/member-success-stories/" >Member Success Stories</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.ino.com/blog/category/trading-videos/" >Trading Videos</a>
</li>
	<li class="cat-item cat-item-2861"><a href="https://www.ino.com/blog/category/world-cup-portfolio/" >World Cup Portfolio (Previously &quot;World Commodity Portfolio&quot;)</a>
</li>
		</ul>
</section><section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://4futuresnewsletter.com">4 Futures Newsletter</a></li>
<li><a href="mailto:affiliates@ino.com">Add Your Blog Here</a></li>
<li><a href="http://www.biiwii.com/" target="_blank">Biiwii TA and Commentary</a></li>
<li><a href="http://crudeoiltrader.blogspot.com/" target="_blank">Crude Oil Trader</a></li>
<li><a href="http://www.etfdailynews.com/" title="ETF Daily News" target="_blank">ETF Daily News</a></li>
<li><a href="http://www.feedthebull.com">Feed The Bull</a></li>
<li><a href="http://www.learn-stock-options-trading.com/" target="_blank">Learn Options Trading</a></li>
<li><a href="http://www.online-stock-trading-guide.com" target="_blank">Online Stock Trading Guide</a></li>
<li><a href="http://options-trading-mastery.com" target="_blank">Options Trading Mastery</a></li>
<li><a href="http://scottsinvestments.blogspot.com/" target="_blank">Scott&#039;s Investments</a></li>
<li><a href="http://www.stockgumshoe.com/" target="_blank">Stock Gumshoe</a></li>
<li><a href="http://www.tradersdaytrading.com/elliott-wave-theory.html">Traders Day Trading</a></li>
<li><a href="http://vantagepointtrading.com/" target="_blank">Vantage Point Trading</a></li>
<li><a href="https://www.vantagepointsoftware.com/blog/">VantagePoint Trading Software</a></li>

	</ul>
</section>
</aside><!-- #secondary -->
        </div><!--/row-->	</div><!--/#content-->

    <footer class="site-footer" role="contentinfo">
        <div class="site-info container-fluid">
		      <div id="siteinfo">
		        <ul class="list-unstyled">
			        <li><a href="/">Pulse</a></li>
			        <li><a href="https://quotes.ino.com/">Markets</a></li>
			        <li><a href="//club.ino.com/join/">MarketClub</a></li>
			        <li><a href="/blog/">Blog</a></li>
			        <li><a href="/advertising/">Advertising</a></li>
			        <li><a href="/help/">Help</a></li>
			        <li><a href="/help/contact.html">Contact Us</a></li>
			        <li><a href="/help/copyright.html">Usage Agreement</a></li>
			        <li><a href="/help/privacy.html">Privacy Policy</a></li>
		        </ul>
            <p class="small pull-left" style="padding-left: 1em; padding-top: .5em;">&copy; Copyright 1995&ndash;2018 INO.com Traders Blog. All Rights Reserved.</p>
            <p class="small pull-right"><a href="#top"><i class="fa fa-angle-up"></i> back to top</a></p>
	        </div>
        </div>
    </footer>

<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery.dpSocialBar({
				items: {twitter: { url: 'http://twitter.com/MarketClub', text: 'Follow us on Twitter' },facebook: { url: 'http://www.facebook.com/pages/MarketClub/262971987855', text: 'Profile on facebook' },rss: { url: 'https://www.ino.com/blog/feed/', text: 'MarketClub RSS Feed' },google: { url: 'https://plus.google.com/107557138299004019810', text: 'MarketClub on google+' },contact: { url: 'http://club.ino.com/join/contact.html', text: 'Contact Us' },youtube: { url: 'http://www.youtube.com/user/marketclub', text: 'MarketClub on youtube' },website: { url: 'http://club.ino.com/join/', text: 'Visit our website' }
				},speed: 500,show: "7",move: "3",skin: "clear",position: "right"
			});
		});
		</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ino.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-content/themes/ino/bootstrap-3.3.7/dist/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-content/themes/ino/js/jquery.scrollTo.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-content/themes/ino/js/jquery.localScroll.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-content/themes/ino/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ino.com/blog/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.ino.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-356029-4");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>

<NOSCRIPT>
	<IMG SRC="/img/sites/mkt/click.gif?ns=1" WIDTH=50 HEIGHT=2 ALT="">
</NOSCRIPT>
<SCRIPT>
	var randnum = Math.floor(Math.random()*10000);
	document.write('<IMG SRC="/img/sites/mkt/click.gif?z=' + randnum);
	if (document.location) { document.write('&l=' + document.location);}
	if (document.referrer) { document.write('&r=' + document.referrer);}
	document.write('" WIDTH=50 HEIGHT=2 ALT="">');
</SCRIPT>

<script type="text/javascript"><!--
	document.write(unescape("%3Cscript id='pap_x2s6df8d' src='" + (("https:" == document.location.protocol) ? "https://" : "http://") +
		"broadcast.ino.com/affiliate/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));//-->
</script>
<script type="text/javascript"><!--
	PostAffTracker.setAccountId('default1');
	try {
		PostAffTracker.track();
	} catch (err) { }
	//-->
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-24ZsxhnsF9jeM"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-24ZsxhnsF9jeM.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>
